Ergebnis 1 bis 6 von 6
  1. #1
    Office-Hilfe.com - Neuling
    Registriert seit
    05.10.2005
    Beiträge
    2

    Outlook will immer Kennwort bestätigt haben

    Hallo,

    seit ich zwei neue E-Mail-Konten eingerichtet habe (nachdem ich mich von T-Online verabschiedet habe), will das Outlook ständig das Kennwort bestätigt haben, obwohl ich überall Haken gesetzt habe, dass es das Kennwort speichern soll :roll:
    Ich lasse die E-Mails alle zwei Minuten automatisch abrufen, so dass ich jetzt alle zwei Minuten die Nachfrage nach dem Kennwort habe! Also, wie gesagt, er hat das Kennwort irgendwie schon, aber ich muss es noch durch Anklicken von OK bestätigen.
    Er fragt übrigens nach dem "Netzwerk Kennwort" ?!?

    Habe schon bei verschiedenen Websites geschaut, aber da verschwindet das Kennwort immer ganz - mein Outlook will es aber ständig nur bestätigt haben.
    Kann mir jemand einen Tipp geben? Wäre supi

    Danke schon mal
    Sabine

  2. #2
    Office-Hilfe.com - Neuling
    Registriert seit
    07.10.2005
    Beiträge
    1
    Hallo !

    Ich kenne dieses Problem. Aber bei mir ist es nicht immer.

    Bei mir kommt diese "Phase" nur hin und wieder mal. Aber dann isses echt nervig.

    Auch ich würde mich über einen Tipp freuen.


    Schöne Grüße, DJ Perfect.

  3. #3
    Office-Hilfe.com - Neuling
    Registriert seit
    05.10.2005
    Beiträge
    2
    Hallo,
    Bin gerade dabei, das Problem zu lösen. Bei mir liegt es daran, dass ich zwei verschiedene E-Mail-Konten angelegt habe, die allerdings beim gleichen Provider (dort ein Konto) zusammenlaufen. Ich habe das deshalb gemacht, um zwei unterschiedliche Absenderadressen zu haben. Outlook versucht nun, auf beide Konten gleichzeitig zuzugreifen, um die Mails abzurufen. Diese blockieren sich aber dann gegenseitig und wenn das eine Konto downloaded, versucht das andere, sich ebenfalls einzuwählen. Da das nicht geht, fragt er nach dem Kennwort nach.
    Beim Outlook muss man daher bei "Extra" unter "Übermittlungseinstellungen" die Übermittlungsgruppe definieren. Dort, wo wahrscheinlich "alle Konten" steht, auf "Ändern" gehen und bei einem der Konto das Häkchen beim "Nachricht downloaden" entfernen. Dann geht es - nur lädt er dann halt da nicht mehr. Ich werde später versuchen - hatte hier noch leider keine Zeit, da ich den Tipp erst heute Abend im Internet gefunden habe - das so zu steuern, dass Outlook mal auf das eine und eine Minute später auf das andere Konto zugreift. Dann müsste es eigentlich gehen.
    Hoffe, bei Dir ist es der gleiche Fehler und ich konnte etwas helfen.
    Grüße
    Sabine

  4. #4
    Bei mir ist das Problem auch... welches outlook benutzt ihr? Weil ich bei mir keine Übermittlungseinstellungen unter extras stehen habe.
    Ich benutze outlook 2003

  5. #5
    Administrator Avatar von Michael
    Registriert seit
    20.12.2003
    Ort
    München
    Beiträge
    1.759
    Blog-Einträge
    12
    Mahonie schau mal unter Extras --> Senden/Empangen --> Übermittlungseinstellungen glaube ich.
    Ab sofort täglich die interessantesten Themen per Twitter erhalten: https://twitter.com/Office_Hilfe
    GoalUnited, das kostenlose Fussball-Manager Browserspiel

  6. #6
    Ja genau ich habe nach dem post noch mal geguckt und das gefunden. Das web.de Konto habe ich einer neuen Übermittlungsgruppe hinzugefügt, die nur alle 15 Minuten auf neue mails überprüft... ich muss mal gucken ob es daran liegt. In 15 Minuten weiß ich mehr

    Ich mede mich dann noch mal, ob es funktioniert.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
SMS kostenlos versenden | Krankenversicherungsvergleich | Wii Modchip Xbox 360 Konsole | VLC Download | Forenuser - Die Foren Findmaschine