Office: Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie

Helfe beim Thema Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie in Microsoft PowerPoint Tutorials um das Problem gemeinsam zu lösen; Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie PowerPoint für Microsoft 365 PowerPoint 2019 PowerPoint... Dieses Thema im Forum "Microsoft PowerPoint Tutorials" wurde erstellt von Tutorials, 1. Januar 2020.

  1. Tutorials
    Tutorials Neuer User

    Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie


    Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie
    PowerPoint für Microsoft 365 PowerPoint 2019 PowerPoint 2016 PowerPoint 2013 PowerPoint 2010 Mehr... Weniger PowerPoint kann Ihre Folien automatisch für Sie nummerieren, aber nicht automatisch zählen (z. B. "Folie 2 von 12"). Sie müssen dies manuell erledigen. In diesem Artikel wird die Vorgehensweise erklärt.

    1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Masteransichten auf Folienmaster, und klicken Sie dann auf die Miniaturansicht des Folienmasters.


      Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie 0e96cafd-f30c-49ff-96fb-2efe44ae868b.png



      Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie [​IMG]
      Folienmaster


      Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie [​IMG]
      Mit dem Folienmaster verknüpfte Folienlayouts
    2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Text auf Textfeld, und ziehen Sie dann die Maustaste, um an der Stelle, an der die Foliennummer auf den Folien angezeigt werden soll, das Textfeld auf dem Folienmaster zu zeichnen.
    3. Klicken Sie, während sich der Cursor noch im Textfeld befindet, auf der Registerkarte Einfügen in der Gruppe Text auf Foliennummer.
    4. Platzieren Sie den Cursor im Textfeld vor <#>, und geben Sie dann Folie ein.
    5. Wenn Sie die Anzahl der Folien in Ihrer Präsentation nicht kennen und sich eine einfache Möglichkeit zu deren Ermittelung wünschen, führen Sie folgende Schritte aus:
      1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal.
      2. Sehen Sie sich auf der Registerkarte Folien das letzte Miniaturbild einer Folie an (oder scrollen Sie bei einer längeren Präsentation nach unten). Die Miniaturbilder sind mit einer Nummer versehen (die sich neben der linken oberen Ecke befindet), sodass die Nummer des letzten Miniaturbilds der Gesamtanzahl der Folien in Ihrer Präsentation entspricht.


        Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie 15d425f3-4066-42c4-9b49-99aabf11499d.png

      Platzieren Sie den Cursor hinter <#>, und geben Sie dann von x ein. Dabei entspricht x der Gesamtanzahl der Folien in Ihrer Präsentation. (Beispiel: <#>von 10, wenn Ihre Präsentation insgesamt 10 Folien hat).


      Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie 781722d7-818f-4d74-8742-3e7adac7bef6.gif


      Wenn Folien auf diese Weise nummeriert werden, wird nicht automatisch die Gesamtanzahl der Folien in Ihrer Präsentation berechnet. Deshalb müssen Sie die Gesamtanzahl manuell als Ersatz für das x eingeben. Wenn Sie Folien später hinzufügen, müssen Sie die Summe auf dem Folienmaster manuell ändern.
    6. Wenn Sie sehen möchten, wie die Nummerierung auf Ihren Folien aussieht, zeigen Sie Ihre Präsentation in der Normalansicht an. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal.


      Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie 8720e748-ff8b-4db9-9c73-1b804d08bd06.png


      Hinweis: Da durch diesen Vorgang dem Folienmaster Foliennummern hinzugefügt werden, können die Foliennummern auf den einzelnen Folien nicht gelöscht oder bearbeitet werden. Sie werden auch im Dialogfeld Kopf- und Fußzeile nicht angezeigt.
    Für dieses Feature abstimmen
    Wenn Sie in PowerPoint gerne die Gesamtzahl der Folien angeben können möchten, wechseln Sie zum PowerPoint Suggestion Box, um diese Idee zu unterstützen.

    :)
     
    Tutorials, 1. Januar 2020
    #1
Thema:

Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie

Die Seite wird geladen...
  1. Anzeigen der Foliennummer und der Gesamtanzahl der Folien auf jeder Folie - Similar Threads - Anzeigen Foliennummer Gesamtanzahl

  2. Alle Formatierungszeichen beim Word-Start anzeigen

    in Microsoft Word Hilfe
    Alle Formatierungszeichen beim Word-Start anzeigen: Hallo, ich möchte beim Word-Start immer alle Formatierungszeichen wieder angezeigt bekommen, die ich während der Bearbeitung eines Dokuments evtl. ausgeschaltet habe. Ich habe ein Makro Sub...
  3. Email Adresse anzeigen statt Name des Kontakts?

    in Microsoft Outlook Hilfe
    Email Adresse anzeigen statt Name des Kontakts?: Hallo, ich nutze W11 / Outlook 2024 und plage mich mit einer Eigenschaft von Outlook. Habe einiges versucht und im Netz gesucht, aber keine zufriedenstellende Lösung gefunden, vlt. weiß die...
  4. Tabellenblatt-Name: aktuelles Datum im Blattregister anzeigen

    in Microsoft Excel Hilfe
    Tabellenblatt-Name: aktuelles Datum im Blattregister anzeigen: Excel 365 läuft unter Windows 11, ich grüße recht herzlich! Es geht um ein Automatisiesierungsproblem: Für eine Standardauswertung sollte im Blattregister immer das aktuelle Datum angezeigt...
  5. Anzeige von Tagen

    in Microsoft Excel Hilfe
    Anzeige von Tagen: Moin, ich habe ein Reinigungsplan wo alle Tage eingetragen sind. Jetzt sollen die Sonn.- & Feiertage ausgeschrieben und rot Markiert werden. Das mit dem Rot klappt ja, aber ich möchte halt die...
  6. filterergebnis in zelle anzeigen

    in Microsoft Excel Hilfe
    filterergebnis in zelle anzeigen: hallo ich möchte das ergebnis einer filteranwendung in einer zelle anzeigen lassen hat jemand eine idee schonmal danke gruß didje
  7. nur bestimmte Zeile anzeigen

    in Microsoft Excel Hilfe
    nur bestimmte Zeile anzeigen: Hallo zusammen Ich habe in Zelle D2 ein Dropdown, bei der man verschiedene Maschinen und Geräte auswählen kann. Nun möchte ich gerne, dass bei einer Auswahl in D2, automatisch nur die Zeilen...
  8. Fehlerhafte Berechnung mit gesetztem Filter

    in Microsoft Excel Hilfe
    Fehlerhafte Berechnung mit gesetztem Filter: Hallo, ich benötige Hilfe für die Berechnung (Tabelle stelle ich mit ein) der Einnahmen, Ausgaben sowie die korrekte Übernahme des Anfangsbestandes sowie Endbestandes. Ich habe eine Tabelle...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden