Office: Ändern der Anzeige eines 3D-Diagramms

Helfe beim Thema Ändern der Anzeige eines 3D-Diagramms in Microsoft Excel Tutorials um das Problem gemeinsam zu lösen; Ändern der Anzeige eines 3D-Diagramms Excel für Microsoft 365 Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint... Dieses Thema im Forum "Microsoft Excel Tutorials" wurde erstellt von Tutorials, 1. Januar 2020.

  1. Tutorials
    Tutorials Neuer User

    Ändern der Anzeige eines 3D-Diagramms


    Ändern der Anzeige eines 3D-Diagramms
    Excel für Microsoft 365 Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint für Microsoft 365 Excel für Microsoft 365 für Mac Word für Microsoft 365 für Mac PowerPoint für Microsoft 365 für Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Excel 2019 für Mac PowerPoint 2019 für Mac Word 2019 für Mac Word 2016 Outlook 2016 PowerPoint 2016 Excel 2013 Word 2013 Outlook 2013 PowerPoint 2013 Excel 2010 Word 2010 Outlook 2010 PowerPoint 2010 Excel 2016 für Mac PowerPoint 2016 für Mac Word 2016 für Mac Mehr... Weniger Wenn kleinere Datenmarker hinter größeren in einem 3D-Diagramm verborgen sind, können Sie die Reihenfolge der Datenreihen, die im Diagramm geplottet werden, umkehren, oder Sie können Transparenz verwenden, um die Sichtbarkeit aller Datenmarker zu verbessern.

    Windows macOS  Hinweise: 

    • Die hier aufgeführten Beispiele sind aus Excel, obwohl Diagramme auch in Word, PowerPoint und Outlook verfügbar sind. Wenn Sie eines dieser Programme verwenden, sind die Features identisch, es gibt aber möglicherweise geringfügige Unterschiede beim Einstieg in die ersten Diagramme.

    • Die folgenden Verfahren gelten für Office 2013 und neuere Versionen. Office 2010-Schritte?

    Erstellen eines 3D-Diagramms
    1. Wählen Sie auf dem Arbeitsblatt die Zellen aus, die die Daten enthalten, die Sie für das Diagramm verwenden möchten.

    2. Klicken Sie auf der Registerkarte Einfügen auf Diagramme , wenn das Symbol nur angezeigt wird, oder klicken Sie auf ein Diagramm, das Sie verwenden möchten.


      Ändern der Anzeige eines 3D-Diagramms d15f835f-2faf-4361-b1b5-9f0f5d1ed49f.png


    Sie können auch in der unteren rechten Ecke des Abschnitts "Diagramme" auf das Symbol "alle Diagramme anzeigen" klicken. Dadurch wird das Dialogfeld Diagramm geöffnet, in dem Sie einen beliebigen Diagrammtyp suchen können. In jeder Kategorie werden in der Regel 2D und 3D angezeigt. Wählen Sie eine aus.

    Ändern des 3D-Formats von Diagrammelementen
    1. Klicken Sie in einem 3D-Diagramm auf das Diagrammelement (beispielsweise Balken oder Linien), das Sie ändern möchten, oder gehen Sie wie folgt vor, um es aus einer Liste von Diagrammelementen auszuwählen.
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagramm Toolsangezeigt und die Registerkarten Entwurf und Format hinzugefügt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 83e90ae6-4764-4084-b0c1-a3ca48c55a43.png


    2. Tastenkombination Sie können stattdessen auf das Diagrammelement klicken, dessen 3D-Format Sie ändern möchten, und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie in der Gruppe aktuelle Auswahl auf Auswahl formatieren.

    4. Klicken Sie auf Effekte, klicken Sie auf 3D-Format, und wählen Sie dann eine oder mehrere der folgenden Optionen aus.


      Ändern der Anzeige eines 3D-Diagramms a7f201e4-c47d-49f8-88f1-befc73c381b5.png

      1. Klicken Sie auf obere Abschrägung oder untere Abschrägung , und klicken Sie dann auf das gewünschte Abschrägung-Format.

        Wählen Sie in den Feldern Breite und Höhe die Punktgröße aus, die Sie verwenden möchten.

      2. Klicken Sie auf Material, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.


      Ändern der Anzeige eines 3D-Diagramms ad4326b5-2274-4b4c-8bea-a10b1752b38a.png


      Hinweis: Die Verfügbarkeit dieser Optionen hängt vom ausgewählten Diagrammelement ab. Einige Optionen, die in diesem Dialogfeld angezeigt werden, stehen nicht für alle Diagramme zur Verfügung.

      Die Einstellungen in diesem Dialogfeld arbeiten mit dem ausgewählten Diagrammelement. Wenn Sie das gesamte Diagramm auswählen, werden Frames erstellt, während bei Auswahl einer Datenreihe nur die Elemente dieser Reihe verwendet werden.

    Ändern der Tiefe und des Abstands in einem 3D-Diagramm
    Sie können die Diagrammtiefe in 3D-Diagrammen mit Achsen, die Spalt Tiefe in 3D-perspektivischen Diagrammen und die Spaltbreite in 3D-Balken-oder Säulendiagrammen ändern.

    1. Klicken Sie auf das 3D-Diagramm, das Sie ändern möchten.

    2. Klicken Sie im Menü Format auf ausgewählte Datenreihen.

    3. Klicken Sie auf der Registerkarte Datenreihen formatieren auf Reihenoptionen, und wählen Sie dann die Optionen für Tiefe und Breite aus, die Sie verwenden möchten.


      Ändern der Anzeige eines 3D-Diagramms f0af2c34-8d4b-4b45-89bc-23fe0eba08a5.png


    Hinweis: Die Verfügbarkeit dieser Optionen hängt vom ausgewählten Diagrammelement ab. Einige Optionen, die in diesem Dialogfeld angezeigt werden, stehen für Diagramme nicht zur Verfügung.

    Ändern der Drehung eines 3D-Diagramms
    1. Klicken Sie auf die Diagrammfläche des 3D-Diagramms, das Sie drehen möchten, oder wählen Sie auf der Registerkarte Format in der Liste Diagrammelemente unter aktuelle Auswahl die Option Diagrammbereich aus.

    2. Tastenkombination Sie können stattdessen auf den Diagrammbereich klicken und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Diagrammbereich formatieren auf Effekte, und klicken Sie dann auf 3D-Drehung.


      Ändern der Anzeige eines 3D-Diagramms a7f201e4-c47d-49f8-88f1-befc73c381b5.png


    4. Führen Sie eine oder mehrere der folgenden Aktionen aus:


      Ändern der Anzeige eines 3D-Diagramms 10b06ef3-f1bb-4729-8428-9a5bd20db74d.png

      1. Wenn Sie die Drehung ändern möchten, klicken Sie in den Feldern X-Drehung und Y- Drehung auf den gewünschten Grad der Drehung.

        Hinweis: Diagramme können um die horizontale und vertikale Achse gedreht werden, jedoch nie um die Tiefenachse. Daher können Sie im Feld Z keinen Grad der Drehung angeben.

      2. Wenn Sie das Ansichtsfeld im Diagramm ändern möchten, klicken Sie im Feld Perspektive auf den gewünschten Grad der Perspektive, oder klicken Sie auf das Feld mit den Schalt Flächenansicht oder erweitert , bis Sie das gewünschte Ergebnis erreicht haben.


        Ändern der Anzeige eines 3D-Diagramms ce372356-5a66-480d-a2ed-b510c0dbc2d7.png


        Hinweis: Einige Optionen, die in diesem Dialogfeld angezeigt werden, stehen für Diagramme nicht zur Verfügung. Sie können die geänderten Optionen nicht auf die vorherigen Einstellungen zurücksetzen.

    Ändern der Skalierung eines 3D-Diagramms
    Sie können die Skalierung eines 3D-Diagramms ändern, indem Sie seine Höhe und Tiefe als Prozentsatz der Basis des Diagramms angeben.

    1. Klicken Sie auf die Diagrammfläche des 3D-Diagramms, das Sie ändern möchten, oder wählen Sie auf der Registerkarte Format in der Liste Diagrammelemente unter aktuelle Auswahl die Option Diagrammbereich aus.

    2. Tastenkombination Sie können stattdessen auf den Diagrammbereich klicken und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie im Dialogfeld Diagrammbereich formatieren auf 3D-Drehung.


      Ändern der Anzeige eines 3D-Diagramms 10b06ef3-f1bb-4729-8428-9a5bd20db74d.png


    4. Führen Sie in den 3D-Rotations Eigenschaften eine der folgenden Aktionen aus:
      1. Wenn Sie die Tiefe des Diagramms ändern möchten, geben Sie den Prozentsatz der Tiefe im Feld Tiefe (% of Base) an.

      2. Wenn Sie sowohl die Tiefe als auch die Höhe des Diagramms ändern möchten, deaktivieren Sie das Kontrollkästchen autoskala , und geben Sie dann den gewünschten Prozentsatz der Tiefe und Höhe in den Feldern Tiefe (% der Basis) und Höhe (% der Basis) ein.

      3. Wenn Sie eine Rechtwinklige Achsen Ansicht verwenden möchten, aktivieren Sie das Kontrollkästchen Rechtwinklige Achsen , und geben Sie dann den gewünschten Prozentsatz der Tiefe in das Feld Tiefe (% der Basis) ein.

    Umkehren der Reihenfolge der Datenreihen in einem 3D-Diagramm
    Sie können die Plot-Reihenfolge der Datenreihen so ändern, dass große 3D-Datenmarker kleinere nicht blockieren.


    Ändern der Anzeige eines 3D-Diagramms 58339706-0edd-4937-bbbb-03af15ce7d8b.gif


    1. Klicken Sie in einem Diagramm auf die Tiefenachse, oder wählen Sie Tiefe Achse in der Liste Diagrammelemente unter aktuelle Auswahl auf der Registerkarte Format aus.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    3. Aktivieren Sie in der Kategorie Achsenoptionen unter Achsenoptionendas Kontrollkästchen Reihen in umgekehrter Reihenfolge .


      Ändern der Anzeige eines 3D-Diagramms b555aaa0-5f0a-4e2f-916e-fa955b0bb718.png


    Verwenden von Transparenz in einem 3D-Diagramm
    Obwohl Transparenz in 3D-und 2D-Diagrammen verwendet werden kann, ist es besonders hilfreich in 3D-Diagrammen, in denen größere Datenmarker kleinere verdecken können.

    1. Klicken Sie in einem 3D-Diagramm auf die Datenreihe oder den Datenpunkt, die Sie transparent machen möchten, oder wählen Sie auf der Registerkarte Format unter aktuelle Auswahl eine Datenreihe aus der Liste Diagrammelemente aus.

    2. Tastenkombination Sie können stattdessen auf das Diagrammelement klicken, dessen 3D-Format Sie ändern möchten, und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    4. Klicken Sie auf #a0 Zeile ausfüllen, klicken Sie auf Füllung, und klicken Sie dann auf einfarbige Füllung, Farbverlaufoder Bild-oder Texturfüllung.


      Ändern der Anzeige eines 3D-Diagramms f18319fe-c0eb-46cf-a567-ac80223a8e24.png


    5. Klicken Sie auf eine Farbe, und wählen Sie eine Farbe aus, wenn Sie die Farben des Elements ändern möchten.

    6. Klicken Sie auf der Transparenz Leiste auf den Ziehpunkt, und ziehen Sie ihn dann in den Prozentsatz der Transparenz, den Sie verwenden möchten.

    Erstellen eines Punkt-oder Strecken Diagramms in Office 2010
    Erstellen eines 3D-Diagramms (Office 2010)
    1. Wählen Sie auf dem Arbeitsblatt die Zellen aus, die die Daten enthalten, die Sie für das Diagramm verwenden möchten.

    2. Führen Sie auf der Registerkarte Einfügen in der Gruppe Diagramme eine der folgenden Aktionen aus:


      Ändern der Anzeige eines 3D-Diagramms 2d8280c1-e7fa-43b4-9a36-528a490a0a1d.gif

      • Wenn Sie ein 3D-Säulendiagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter 3D-Spalteauf 3D-Spalte.

      • Wenn Sie ein 3D-Zylinder Diagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter Zylinderauf 3-d-Zylinder.

      • Wenn Sie ein 3D-Kegel Diagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter Kegelauf 3D-Kegel.

      • Wenn Sie ein 3D-Pyramidendiagramm erstellen möchten, klicken Sie auf Spalte, und klicken Sie dann unter Pyramideauf 3D-Pyramide.

      • Wenn Sie ein 3D-Diagramm erstellen möchten, klicken Sie auf Zeile, und klicken Sie dann unter 3D-Zeileauf 3D-Zeile.

      • Wenn Sie ein 3D-Flächendiagramm erstellen möchten, klicken Sie auf Bereich, und klicken Sie dann unter 3D-Bereich auf 3D-Bereich.

      • Wenn Sie ein 3D-Oberflächendiagramm erstellen möchten, klicken Sie auf andere Diagramme, und klicken Sie dann unter DGMauf 3D-Oberfläche oder 3D - Drahtmodell.

        Tipp: Wenn Sie mit dem Mauszeiger auf einen Diagrammtyp oder Diagrammuntertyp zeigen, wird eine QuickInfo mit dem Namen des Diagrammtyps eingeblendet. Weitere Informationen zu den Diagrammtypen, die Sie verwenden können, finden Sie unter Verfügbare Diagrammtypen.

    Ändern des 3D-Formats von Diagrammelementen (Office 2010)
    1. Klicken Sie in einem 3D-Diagramm auf das Diagrammelement, dessen 3D-Format Sie ändern möchten, oder gehen Sie wie folgt vor, um es aus einer Liste von Diagrammelementen auszuwählen.
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 63d5e79b-6a51-491a-bc46-0eade15fe23d.gif


    2. Tastenkombination Sie können stattdessen auf das Diagrammelement klicken, dessen 3D-Format Sie ändern möchten, und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Layout in der Gruppe aktuelle Auswahl auf Format Auswahl.

    4. Klicken Sie auf 3D-Format, und wählen Sie dann eine oder mehrere der folgenden Optionen aus.
      1. Klicken Sie unter Abschrägungauf oben und unten, und klicken Sie dann auf das gewünschte Abschrägung-Format. Wählen Sie in den Feldern Breite und Höhe die Punktgröße aus, die Sie verwenden möchten.

      2. Klicken Sie unter Surfaceauf Material, und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

        Hinweis: Die Verfügbarkeit dieser Optionen hängt vom ausgewählten Diagrammelement ab. Einige Optionen, die in diesem Dialogfeld angezeigt werden, stehen für Diagramme nicht zur Verfügung.

    Tipp: Sie können dieses Verfahren auch zum Ändern des 3D-Formats von Diagrammelementen in einem 2D-Diagramm verwenden.

    Ändern der Tiefe und des Abstands in einem 3D-Diagramm (Office 2010)
    Sie können die Diagrammtiefe in 3D-Diagrammen mit Achsen, die Spalt Tiefe in 3D-perspektivischen Diagrammen und die Spaltbreite in 3D-Balken-oder Säulendiagrammen ändern.

    1. Klicken Sie auf das 3D-Diagramm, das Sie ändern möchten.

    2. Klicken Sie im Menü Format auf ausgewählte Datenreihen.

    3. Wählen Sie auf der Registerkarte Optionen die Optionen für Tiefe und Breite aus, die Sie verwenden möchten.

    Ändern der Drehung eines 3D-Diagramms (Office 2010)
    1. Klicken Sie auf die Diagrammfläche des 3D-Diagramms, das Sie drehen möchten, oder gehen Sie wie folgt vor, um den Diagrammbereich aus einer Liste von Diagrammelementen auszuwählen:
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 63d5e79b-6a51-491a-bc46-0eade15fe23d.gif


    2. Tastenkombination Sie können stattdessen auf den Diagrammbereich klicken und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Layout in der Gruppe Hintergrund auf 3D-Drehung.


      Ändern der Anzeige eines 3D-Diagramms c2cc7112-6d66-4983-90a3-d67da28d7bf7.gif


    4. Führen Sie in der Kategorie 3D-Drehung unter Drehungeine oder mehrere der folgenden Aktionen aus:
      1. Wenn Sie die Drehung ändern möchten, klicken Sie in den Feldern X und Y auf den gewünschten Drehungsgrad.

        Hinweis: Diagramme können um die horizontale und vertikale Achse gedreht werden, jedoch nie um die Tiefenachse. Daher können Sie im Feld Z keinen Grad der Drehung angeben.

      2. Wenn Sie das Ansichtsfeld im Diagramm ändern möchten, klicken Sie im Feld Perspektive auf den gewünschten Grad der Perspektive, oder klicken Sie auf das Feld mit den Schalt Flächenansicht oder erweitert , bis Sie das gewünschte Ergebnis erreicht haben.

        Hinweis: Einige Optionen, die in diesem Dialogfeld angezeigt werden, stehen für Diagramme nicht zur Verfügung. Sie können die geänderten Optionen nicht auf die vorherigen Einstellungen zurücksetzen.

    Ändern der Skalierung eines 3D-Diagramms (Office 2010)
    Sie können die Skalierung eines 3D-Diagramms ändern, indem Sie seine Höhe und Tiefe als Prozentsatz der Basis des Diagramms angeben.

    1. Klicken Sie auf die Diagrammfläche des 3D-Diagramms, das Sie ändern möchten, oder gehen Sie wie folgt vor, um es aus einer Liste von Diagrammelementen auszuwählen:
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 63d5e79b-6a51-491a-bc46-0eade15fe23d.gif


    2. Tastenkombination Sie können stattdessen auf den Diagrammbereich klicken und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Layout in der Gruppe Hintergrund auf 3D-Drehung.


      Ändern der Anzeige eines 3D-Diagramms c2cc7112-6d66-4983-90a3-d67da28d7bf7.gif


    4. Führen Sie in der Kategorie 3D-Drehung unter Diagramm Skalierungeine der folgenden Aktionen aus:
      1. Wenn Sie die Tiefe des Diagramms ändern möchten, geben Sie den Prozentsatz der Tiefe im Feld Tiefe (% of Base) an.

      2. Wenn Sie sowohl die Tiefe als auch die Höhe des Diagramms ändern möchten, deaktivieren Sie das Kontrollkästchen autoskala , und geben Sie dann den gewünschten Prozentsatz der Tiefe und Höhe in den Feldern Tiefe (% der Basis) und Höhe (% der Basis) ein.

      3. Wenn Sie eine Rechtwinklige Achsen Ansicht verwenden möchten, aktivieren Sie das Kontrollkästchen Rechtwinklige Achsen , und geben Sie dann den gewünschten Prozentsatz der Tiefe in das Feld Tiefe (% der Basis) ein.

    Umkehren der Reihenfolge der Datenreihen in einem 3D-Diagramm (Office 2010)
    Sie können die Plot-Reihenfolge der Datenreihen so ändern, dass große 3D-Datenmarker kleinere nicht blockieren.


    Ändern der Anzeige eines 3D-Diagramms 58339706-0edd-4937-bbbb-03af15ce7d8b.gif


    1. Klicken Sie in einem Diagramm auf die Tiefenachse, oder gehen Sie wie folgt vor, um Sie aus einer Liste von Diagrammelementen auszuwählen:
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 63d5e79b-6a51-491a-bc46-0eade15fe23d.gif


    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    3. Aktivieren Sie in der Kategorie Achsenoptionen unter Achsenoptionendas Kontrollkästchen Reihen in umgekehrter Reihenfolge .

    Verwenden von Transparenz in einem 3D-Diagramm (Office 2010)
    Obwohl Transparenz in 3D-und 2D-Diagrammen verwendet werden kann, ist es besonders hilfreich in 3D-Diagrammen, in denen größere Datenmarker kleinere verdecken können.

    1. Klicken Sie in einem 3D-Diagramm auf die Datenreihe oder den Datenpunkt, die Sie transparent machen möchten, oder gehen Sie wie folgt vor, um Sie aus einer Liste von Diagrammelementen auszuwählen:
      1. Klicken Sie auf ein Diagramm.
        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

      2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf den Pfeil neben dem Feld Diagrammelemente und dann auf das gewünschte Diagrammelement.


        Ändern der Anzeige eines 3D-Diagramms 63d5e79b-6a51-491a-bc46-0eade15fe23d.gif


    2. Tastenkombination Sie können stattdessen auf das Diagrammelement klicken, dessen 3D-Format Sie ändern möchten, und dann STRG + 1 drücken. Fahren Sie mit Schritt 3 fort.

    3. Klicken Sie auf der Registerkarte Layout in der Gruppe aktuelle Auswahl auf Format Auswahl.

    4. Klicken Sie auf Füllung, und klicken Sie dann auf einfarbige Füllung, Farbverlaufsfüllungoder Bild-oder Texturfüllung.

    5. Klicken Sie auf der Transparenz Leiste auf den Ziehpunkt, und ziehen Sie dann den Ziehpunkt auf den Prozentsatz der Transparenz, den Sie verwenden möchten.

    Hier erfahren Sie, wie Sie die Drehung oder Perspektive eines 3D-Diagramms in Word für Mac, PowerPoint für Mac und Excel für Mac ändern können.

    Hinweis: Die Screenshots im folgenden Verfahren wurden in Excel ausgeführt, obwohl die Funktionalität in Word und PowerPoint identisch ist.

    1. Klicken Sie auf das Diagramm, und klicken Sie dann im Menüband auf die Registerkarte Format .

    2. Klicken Sie auf Formeffekteund dann auf 3D-Drehung, und klicken Sie dann auf 3D-Drehungsoptionen.


      Ändern der Anzeige eines 3D-Diagramms 763f94eb-89d0-4132-9f8a-e42643afc427.png
    3. Gehen Sie im Bereich " Diagrammbereich formatieren " im Abschnitt 3D-Drehung wie folgt vor:


      Ändern der Anzeige eines 3D-Diagramms d99caa9a-b703-4626-9ea0-fdef8038ba23.png
      1. Um die Drehung zu ändern, geben Sie in den Feldern X-Drehung und Y-Drehung den Grad der Drehung ein.

      2. Um die Perspektive zu ändern, geben Sie im Feld Perspektive den gewünschten Grad der Perspektive ein. Sie können auch die
        Ändern der Anzeige eines 3D-Diagramms 05836339-a6c1-45f5-8cd0-3d1e8374db1f.png
        -und
        Ändern der Anzeige eines 3D-Diagramms d54db95a-4b16-471f-b9e8-fddccf674ce5.png
        Pfeile verwenden, um das Sichtfeld zu verkleinern oder zu vergrößern.

    Siehe auch
    Aktualisieren der Daten in einem vorhandenen Diagramm

    :)
     
    Tutorials, 1. Januar 2020
    #1
Thema:

Ändern der Anzeige eines 3D-Diagramms

Die Seite wird geladen...
  1. Ändern der Anzeige eines 3D-Diagramms - Similar Threads - Ändern Anzeige Diagramms

  2. Blattnamen automatisch ändern mit Zellbezug auf anders Blatt

    in Microsoft Excel Hilfe
    Blattnamen automatisch ändern mit Zellbezug auf anders Blatt: Hallo, ich möchte meine Blätter automatisch umbenennen lassen. Das erste Blatt nennt sich „Übersicht“ dort möchte ich die Namen der anderen Blätter eingeben. Die Namen werden aber regelmäßig...
  3. VBA Tabellenblatt umbenennen

    in Microsoft Excel Hilfe
    VBA Tabellenblatt umbenennen: Hallo zusammen, ich öchte folgendes per VBA lösen: Ich möchte das aktive Tabellenblatt in den Namen "Kunden" ändern. Ich habe leider nur VBA Schnippsel gefunden um eine neues Tabellenblatt zur...
  4. Werte anzeigen ,ändern und einfügen in einer Userform

    in Microsoft Excel Hilfe
    Werte anzeigen ,ändern und einfügen in einer Userform: Hallo, 1) Also in der Combobox sollen alle Tabellenblätter angezeigt werden. Wenn ich jetzt durch anklicken ein Tabellenblatt auswähle, sollen in der Listbox die Artikel von Spalte A angezeigt...
  5. Inhalt einer Zelle per Userform anzeigen und ändern

    in Microsoft Excel Hilfe
    Inhalt einer Zelle per Userform anzeigen und ändern: Hallo zusammen, ich habe folgende Herausforderung (eine kleine Beispieldatei werde ich am Besten auch noch anhängen) Ich habe ein Tabellenblatt, in dem ich per Kombinatsionfeld...
  6. Anzeigen oder Ändern von Daten in einer Rubrikenachse

    in Microsoft Excel Tutorials
    Anzeigen oder Ändern von Daten in einer Rubrikenachse: Anzeigen oder Ändern von Daten in einer Rubrikenachse Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016 Excel 2013 Word 2013 Outlook 2013...
  7. Ändern der Anzeige von E-Mails in Outlook im Web

    in Microsoft Outlook Tutorials
    Ändern der Anzeige von E-Mails in Outlook im Web: Ändern der Anzeige von E-Mails in Outlook im Web Office Business Office 365 Small Business Outlook im Web Outlook im Web für Exchange Server 2016 Mehr......
  8. Angezeigter Name im Posteingang ändern?

    in Microsoft Outlook Hilfe
    Angezeigter Name im Posteingang ändern?: Hallo liebes Forum, kann man, bzw. wie kann man bei Outlook 2013 im Posteingang den angezeigten Namen ändern? Bei mir steht (Vorname Nachname) (Betreff) (Datum) Jetzt...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden