Office: Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm

Helfe beim Thema Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm in Microsoft Excel Tutorials um das Problem gemeinsam zu lösen; Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm Excel für Microsoft 365 Word für Microsoft 365 Outlook... Dieses Thema im Forum "Microsoft Excel Tutorials" wurde erstellt von Tutorials, 1. Januar 2020.

  1. Tutorials
    Tutorials Neuer User

    Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm


    Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm
    Excel für Microsoft 365 Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint für Microsoft 365 Excel für Microsoft 365 für Mac Word für Microsoft 365 für Mac PowerPoint für Microsoft 365 für Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Excel 2019 für Mac PowerPoint 2019 für Mac Word 2019 für Mac Word 2016 Outlook 2016 PowerPoint 2016 Excel 2013 Word 2013 Outlook 2013 PowerPoint 2013 Excel 2010 Word 2010 Outlook 2010 PowerPoint 2010 Excel 2007 Excel 2016 für Mac PowerPoint 2016 für Mac Word 2016 für Mac Excel Starter 2010 Word Starter 2010 Mehr... Weniger Sie können einen Datenreihen in einem Diagramm schnell identifizieren, indem Sie dem Datenpunkte des Diagramms Datenbeschriftungen hinzufügen. Standardmäßig werden die Datenbeschriftungen mit Werten auf dem Arbeitsblatt verknüpft und bei Änderungen dieser Werte automatisch aktualisiert.

    Windows macOS  Durch Datenbeschriftungen ist ein Diagramm leichter zu verstehen, da hiermit Details zu einer Datenreihe oder den einzelnen Datenpunkten angegeben werden. Bei dem folgenden Kreisdiagramm wäre ohne die Datenbeschriftungen nur schwer zu erkennen, dass Kaffee 38 % des Gesamtumsatzes darstellt. Je nachdem, was in einem Diagramm hervorgehoben werden soll, können Sie Beschriftungen zu einer einzelnen Datenreihe, allen Datenreihen (dem gesamten Diagramm) oder einem einzelnen Datenpunkt hinzufügen.


    Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm f28cf4e3-05f2-41af-9208-0bffd461770e.jpg


    Hinweis: Die folgenden Verfahren gelten für Office 2013 und neuere Versionen. Suchen Sie nach Office 2010-Schritten?

    Hinzufügen von Datenbeschriftungen zu einem Diagramm
    1. Klicken Sie auf die Datenreihe oder das Diagramm. Zum Beschriften eines einzelnen Datenpunkts klicken Sie nach dem Klicken auf die Datenreihe auf diesen Datenpunkt.

    2. Klicken Sie in der oberen rechten Ecke neben dem Diagramm auf Diagrammelement hinzufügen 
      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm 626dda4e-57b4-416e-bc66-e7479e005a0a.jpg
      > Datenbeschriftungen.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm f12e2cc9-d0e1-4584-af96-81902334a370.png
    3. Zum Ändern der Position klicken Sie auf den Pfeil, und wählen Sie eine Option aus.

    4. Wenn die Datenbeschriftung in einer Textblasenform angezeigt werden soll, klicken Sie auf Datenlegende.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm 16b7c48b-25e0-4191-ab71-292af23b3ee1.jpg
    Damit Datenbeschriftungen leichter zu lesen sind, können Sie sie innerhalb der Datenpunkte oder sogar außerhalb des Diagramms verschieben. Wenn Sie eine Datenbeschriftung verschieben möchten, ziehen Sie sie an die gewünschte Position.

    Wird das Diagramm aufgrund der Beschriftungen zu unübersichtlich, können Sie beliebige oder alle Beschriftungen entfernen, indem Sie auf die Datenbeschriftungen klicken und dann ENTF drücken.

    Tipp: Wenn der Text in den Datenbeschriftungen schwer zu lesen ist, ändern Sie die Größe der Datenbeschriftungen, indem Sie darauf klicken und sie dann auf die gewünschte Größe ziehen.

    Ändern des Aussehens von Datenbeschriftungen
    1. Klicken Sie mit der rechten Maustaste auf die Datenreihe oder Datenbeschriftung, für die weitere Daten angezeigt werden sollen, und klicken Sie dann auf Datenbeschriftungen formatieren.

    2. Klicken Sie auf Beschriftungsoptionen, und wählen Sie dann unter Beschriftung enthält die gewünschten Optionen aus.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm 1ad2776e-5ce9-4ef3-9470-7684de1e36dc.gif
    Verwenden von Zellwerten als Datenbeschriftungen
    Sie können Zellenwerte als Datenbeschriftungen für Ihr Diagramm verwenden.

    1. Klicken Sie mit der rechten Maustaste auf die Datenreihe oder Datenbeschriftung, für die weitere Daten angezeigt werden sollen, und klicken Sie dann auf Datenbeschriftungen formatieren.

    2. Klicken Sie auf Beschriftungsoptionen , und aktivieren Sie unter Beschriftung enthältdas Kontrollkästchen Werte aus Zellen .

    3. Wenn das Dialogfeld Daten Beschriftungsbereich angezeigt wird, kehren Sie zur Kalkulationstabelle zurück, und wählen Sie den Bereich aus, für den die Zellenwerte als Datenbeschriftungen angezeigt werden sollen. Wenn Sie dies tun, wird der ausgewählte Bereich im Dialogfeld Daten Beschriftungsbereich angezeigt. Klicken Sie anschließend auf OK.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm de0bffcf-e311-49b4-8ec9-b4788a5b83b8.png
      Die Zellwerte werden jetzt als Datenbeschriftungen in Ihrem Diagramm angezeigt.

    Ändern des Texts von Datenbeschriftungen
    1. Klicken Sie auf die Datenbeschriftung mit dem zu ändernden Text, und klicken Sie dann erneut darauf, damit nur diese Datenbeschriftung ausgewählt ist.

    2. Markieren Sie den vorhandenen Text, und geben Sie dann den neuen Text ein.

    3. Klicken Sie auf eine beliebige Stelle außerhalb der Datenbeschriftung.

    Tipp: Wenn Sie einen Kommentar zu Ihrem Diagramm hinzufügen oder nur eine Datenbeschriftung haben möchten, können Sie ein Textfeld verwenden.

    Entfernen von Datenbeschriftungen aus einem Diagramm
    1. Klicken Sie auf das Diagramm, aus dem Sie die Datenbeschriftungen entfernen möchten.

      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf und Format angezeigt.

    2. Führen Sie eine der folgenden Aktionen aus:
      • Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf Diagrammelement hinzufügen, wählen Sie Datenbeschriftungen aus, und klicken Sie dann auf Keine.

      • Klicken Sie einmal auf eine Datenbeschriftung, um alle Datenbeschriftungen in einer Datenreihe zu markieren. Klicken Sie zweimal, um nur eine Datenbeschriftung auszuwählen, die Sie löschen möchten, und drücken Sie dann ENTF.

      • Klicken Sie mit der rechten Maustaste auf eine Datenbeschriftung, und klicken Sie dann auf Löschen.

        Hinweis: Dadurch werden alle Datenbeschriftungen aus einer Datenreihe entfernt.

    3. Sie können Datenbeschriftungen auch unmittelbar nach dem hinzufügen entfernen, indem Sie auf der Symbolleiste für den Schnellzugriffauf Rückgängig
      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm [​IMG]
      klicken oder STRG + Z drücken.

    Hinzufügen oder Entfernen von Datenbeschriftungen in einem Diagramm in Office 2010
    Hinzufügen von Datenbeschriftungen zu einem Diagramm (Office 2010)
    1. Führen Sie in einem Diagramm eine der folgenden Aktionen aus:
      • Klicken Sie auf die Diagrammfläche, um allen Datenpunkten aller Datenreihen Datenbeschriftungen hinzuzufügen.

      • Klicken Sie zur Auswahl einmal auf die zu beschriftende Datenreihe, um allen Datenpunkten einer Datenreihe eine Datenbeschriftung hinzuzufügen.

      • Klicken Sie auf die Datenreihe, die den zu beschriftenden Datenpunkt enthält, und klicken Sie dann erneut auf den Datenpunkt, um einem einzelnen Datenpunkt einer Datenreihe eine Datenbeschriftung hinzuzufügen.

        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Datenbeschriftungen und dann auf die gewünschte Anzeigeoption.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm b3de2c92-61c7-42f7-895b-a878ccacb846.gif


      Je nach verwendetem Diagrammtyp sind unterschiedliche Datenbeschriftungsoptionen verfügbar.

    Anwenden eines anderen vordefinierten Etiketten Eintrags (Office 2010)
    1. Führen Sie in einem Diagramm eine der folgenden Aktionen aus:
      • Klicken Sie einmal auf eine Datenbeschriftung, damit alle Datenbeschriftungen der Datenreihen ausgewählt werden, um zusätzliche Beschriftungseinträge für alle Datenpunkte einer Datenreihe anzuzeigen.

      • Um zusätzliche Beschriftungseinträge für einen einzelnen Datenpunkt anzuzeigen, klicken Sie auf die Datenbeschriftung im zu ändernden Datenpunkt, und klicken Sie dann erneut auf die Datenbeschriftung.

        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm 330cd86a-35e6-46b3-bde9-d7357185df90.gif


      Sie können auch mit der rechten Maustaste auf die ausgewählte(n) Beschriftung(en) klicken und dann auf die Option Datenbeschriftung formatieren oder Datenbeschriftungen formatieren klicken.

    3. Klicken Sie auf Beschriftungsoptionen, wenn diese Option nicht aktiviert ist, und aktivieren Sie dann unter Beschriftung enthält das Kontrollkästchen für die Beschriftungseinträge, die Sie hinzufügen möchten.

      Die verfügbaren Beschriftungsoptionen sind vom Diagrammtyp des Diagramms abhängig. In einem Kreisdiagramm können Datenbeschriftungen z. B. Prozentwerte und Führungslinien enthalten.

    4. Um das Trennzeichen zwischen den Datenbeschriftungseinträgen zu ändern, wählen Sie das Trennzeichen aus, das Sie verwenden möchten, oder geben Sie ein benutzerdefiniertes Trennzeichen in das Feld Trennzeichen ein.

    5. Wählen Sie eine gewünschte Option unter Beschriftungsposition aus, um die Beschriftungsposition anzupassen, damit sie den zusätzlichen Text besser darstellt.

    Wenn Sie benutzerdefinierten Beschriftungstext eingegeben haben, aber erneut die Datenbeschriftungseinträge anzeigen möchten, die mit Arbeitsblattwerten verknüpft sind, können Sie auf Beschriftungstext zurücksetzen klicken.

    Erstellen eines benutzerdefinierten Etiketten Eintrags (Office 2010)
    1. Klicken Sie in einem Diagramm auf die Datenbeschriftung im zu ändernden Datenpunkt, und klicken Sie dann erneut auf die Datenbeschriftung, um nur diese Beschriftung auszuwählen.

    2. Klicken Sie in das Datenbeschriftungsfeld, um den Bearbeitungsmodus zu starten.

    3. Führen Sie eine der folgenden Aktionen aus:
      • Markieren Sie den zu ändernden Text durch Ziehen des Mauszeigers, und beginnen Sie dann mit der Eingabe des gewünschten Texts, um einen neuen Text einzugeben.

      • Markieren Sie den zu ändernden Text durch Ziehen des Mauszeigers, und gehen Sie dann wie folgt vor, um eine Datenbeschriftung mit Text oder Werten auf dem Arbeitsblatt zu verknüpfen:
        1. Klicken Sie auf dem Arbeitsblatt auf die Bearbeitungsleiste, und geben Sie ein Gleichheitszeichen (=) ein.

        2. Markieren Sie die Arbeitsblattzelle, die den Text oder die Daten enthält, der bzw. die im Diagramm angezeigt werden sollen.

          Sie können den Bezug auf die Arbeitsblattzelle auch in der Bearbeitungsleiste eingeben. Geben Sie ein Gleichheitszeichen, den Arbeitsblattnamen und dahinter ein Ausrufezeichen ein (z. B. =Tabelle1!F2).

        3. Drücken Sie die EINGABETASTE.

          Tipp: Sie können eine der beiden Methoden verwenden, um Prozentsätze einzugeben – manuell, wenn Sie wissen, was Sie sind, oder durch Verknüpfen mit Prozentsätzen auf dem Arbeitsblatt. Prozentsätze werden nicht im Diagramm berechnet, Sie können jedoch Prozentsätze auf dem Arbeitsblatt berechnen, indem Sie die Formel Amount/Total = Prozentverwenden. Wenn Sie beispielsweise 10 / 100 = 0,1 berechnen und dann 0,1 als Prozentwert formatieren, wird die Zahl ordnungsgemäß als 10 % angezeigt. Weitere Informationen zum Berechnen von Prozentsätzen finden Sie unter Berechnen von ProzentWerten.

    Die Größe des Datenbeschriftungsfelds passt sich der Größe des Texts an. Sie können die Größe des Datenbeschriftungsfelds nicht ändern, und der Text wird möglicherweise abgeschnitten, wenn er nicht in die maximale Größe passt. Sie können stattdessen ein Textfeld verwenden, um weiteren Text aufzunehmen. Weitere Informationen finden Sie unter Hinzufügen eines Textfelds zu einem Diagramm.

    Ändern der Position von Datenbeschriftungen (Office 2010)
    Sie können die Position einer einzelnen Datenbeschriftung durch Ziehen ändern. Sie können Datenbeschriftungen auch relativ zu ihren Datendarstellungen an einer Standardposition platzieren. Je nach Diagrammtyp können Sie aus einer Vielzahl von Positionierungsoptionen auswählen.

    1. Führen Sie in einem Diagramm eine der folgenden Aktionen aus:
      • Klicken Sie zur Auswahl einer Datenreihe einmal auf eine Datenbeschriftung, um alle Datenbeschriftungen für eine gesamte Datenreihe neu anzuordnen.

      • Wenn Sie eine bestimmte Datenbeschriftung neu positionieren möchten, klicken Sie zweimal auf die Datenbeschriftung, um sie zu markieren.

        Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Datenbeschriftungen und dann auf die gewünschte Option.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm b3de2c92-61c7-42f7-895b-a878ccacb846.gif


      Zum Anzeigen weiterer Datenbeschriftungsoptionen klicken Sie auf Weitere Datenbeschriftungsoptionen und dann auf Beschriftungsoptionen, wenn diese noch nicht ausgewählt sind. Anschließend wählen Sie die gewünschten Optionen aus.

    Entfernen von Datenbeschriftungen aus einem Diagramm (Office 2010)
    1. Klicken Sie auf das Diagramm, aus dem Sie die Datenbeschriftungen entfernen möchten.

      Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

    2. Führen Sie eine der folgenden Aktionen aus:
      • Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Datenbeschriftungen und dann auf Keine.


        Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm b3de2c92-61c7-42f7-895b-a878ccacb846.gif


      • Klicken Sie einmal auf eine Datenbeschriftung, um alle Datenbeschriftungen in einer Datenreihe zu markieren. Klicken Sie zweimal, um nur eine Datenbeschriftung auszuwählen, die Sie löschen möchten, und drücken Sie dann ENTF.

      • Klicken Sie mit der rechten Maustaste auf eine Datenbeschriftung, und klicken Sie dann auf Löschen.

        Hinweis: Dadurch werden alle Datenbeschriftungen aus einer Datenreihe entfernt.

    3. Sie können Datenbeschriftungen auch unmittelbar nach dem hinzufügen entfernen, indem Sie auf der Symbolleiste für den Schnellzugriffauf Rückgängig
      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm [​IMG]
      klicken oder STRG + Z drücken.

    Durch Datenbeschriftungen ist ein Diagramm leichter zu verstehen, da hiermit Details zu einer Datenreihe oder den einzelnen Datenpunkten angegeben werden. Bei dem folgenden Kreisdiagramm wäre ohne die Datenbeschriftungen nur schwer zu erkennen, dass Kaffee 38 % des Gesamtumsatzes darstellt. Je nachdem, was in einem Diagramm hervorgehoben werden soll, können Sie Beschriftungen zu einer einzelnen Datenreihe, allen Datenreihen (dem gesamten Diagramm) oder einem einzelnen Datenpunkt hinzufügen.

    Hinzufügen von Datenbeschriftungen
    Sie können Datenbeschriftungen hinzufügen, um die Werte der Datenpunkte aus der Excel-Tabelle im Diagramm darzustellen.

    1. Dieser Schritt bezieht sich nur auf Word für Mac: Klicken Sie im Menü Ansicht auf Druck Layout.

    2. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammentwurf.

    3. Klicken Sie auf Diagramm Element hinzufügen , wählen Sie Datenbeschriftungenaus, und wählen Sie dann einen Speicherort für die Option Datenbeschriftung aus.

      Hinweis: Die Optionen sind je nach Diagrammtyp unterschiedlich.

    4. Wenn die Datenbeschriftung in einer Textblasenform angezeigt werden soll, klicken Sie auf Datenlegende.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm 16b7c48b-25e0-4191-ab71-292af23b3ee1.jpg
      Damit Datenbeschriftungen leichter zu lesen sind, können Sie sie innerhalb der Datenpunkte oder sogar außerhalb des Diagramms verschieben. Wenn Sie eine Datenbeschriftung verschieben möchten, ziehen Sie sie an die gewünschte Position.

      Hinweis: Wenn der Text in den Datenbeschriftungen schwer zu lesen ist, ändern Sie die Größe der Datenbeschriftungen, indem Sie darauf klicken und sie dann auf die gewünschte Größe ziehen.

    Klicken Sie auf Weitere Datenbeschriftungsoptionen , um das Aussehen der Datenbeschriftungen zu ändern.

    Ändern des Aussehens von Datenbeschriftungen
    1. Klicken Sie mit der rechten Maustaste auf eine Datenbeschriftung, und wählen Sie Datenbeschriftungen formatierenaus.

    2. Klicken Sie auf Beschriftungsoptionen , und wählen Sie unter Beschriftung enthältdie gewünschten Optionen aus.

    Ändern des Texts von Datenbeschriftungen
    1. Klicken Sie auf die Datenbeschriftung mit dem zu ändernden Text, und klicken Sie dann erneut darauf, damit nur diese Datenbeschriftung ausgewählt ist.

    2. Markieren Sie den vorhandenen Text, und geben Sie dann den neuen Text ein.

    3. Klicken Sie auf eine beliebige Stelle außerhalb der Datenbeschriftung.

    Tipp: Wenn Sie einen Kommentar zu Ihrem Diagramm hinzufügen oder nur eine Datenbeschriftung haben möchten, können Sie ein TextBox-Element verwenden.

    Entfernen von Datenbeschriftungen
    Wenn Sie feststellen, dass die Beschriftungen das Aussehen des Diagramms zu überladen machen, können Sie alle oder alle von ihnen entfernen, indem Sie auf die Datenbeschriftungen klicken und dann ENTFdrücken.

    Hinweis: Dadurch werden alle Datenbeschriftungen aus einer Datenreihe entfernt.

    Verwenden von Zellwerten als Datenbeschriftungen
    Sie können Zellenwerte als Datenbeschriftungen für Ihr Diagramm verwenden.

    1. Klicken Sie mit der rechten Maustaste auf die Datenreihe oder Datenbeschriftung, für die weitere Daten angezeigt werden sollen, und klicken Sie dann auf Datenbeschriftungen formatieren.

    2. Klicken Sie auf Beschriftungsoptionen , und aktivieren Sie unter Beschriftung enthältdas Kontrollkästchen Werte aus Zellen .

    3. Wenn das Dialogfeld Daten Beschriftungsbereich angezeigt wird, kehren Sie zur Kalkulationstabelle zurück, und wählen Sie den Bereich aus, für den die Zellenwerte als Datenbeschriftungen angezeigt werden sollen. Wenn Sie dies tun, wird der ausgewählte Bereich im Dialogfeld Daten Beschriftungsbereich angezeigt. Klicken Sie anschließend auf OK.


      Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm de0bffcf-e311-49b4-8ec9-b4788a5b83b8.png
      Die Zellwerte werden jetzt als Datenbeschriftungen in Ihrem Diagramm angezeigt.

    Benötigen Sie weitere Hilfe?
    Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

    :)
     
    Tutorials, 1. Januar 2020
    #1
Thema:

Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm

Die Seite wird geladen...
  1. Hinzufügen oder Entfernen von Datenbeschriftungen zu oder aus einem Diagramm - Similar Threads - Hinzufügen Entfernen Datenbeschriftungen

  2. Hinzufügen, ändern oder Entfernen von Zellenrahmen in Excel für Mac

    in Microsoft Excel Tutorials
    Hinzufügen, ändern oder Entfernen von Zellenrahmen in Excel für Mac: Hinzufügen, ändern oder Entfernen von Zellenrahmen in Excel für Mac Excel für Microsoft 365 für Mac, Excel 2019 für Mac, Excel 2016 für Mac Andere Versionen ...
  3. Hinzufügen und Entfernen von Gruppenmitgliedern in Outlook

    in Microsoft Outlook Tutorials
    Hinzufügen und Entfernen von Gruppenmitgliedern in Outlook: Hinzufügen und Entfernen von Gruppenmitgliedern in Outlook Outlook für Microsoft 365 Outlook für Microsoft 365 für Mac Outlook 2019 Outlook 2016 Outlook 2016...
  4. Hinzufügen oder Entfernen von Schattierungen in einer Tabelle

    in Microsoft Outlook Tutorials
    Hinzufügen oder Entfernen von Schattierungen in einer Tabelle: Hinzufügen oder Entfernen von Schattierungen in einer Tabelle Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint für Microsoft 365 Word 2019 Outlook...
  5. Hinzufügen und Entfernen von Bildrahmen

    in Microsoft Outlook Tutorials
    Hinzufügen und Entfernen von Bildrahmen: Hinzufügen und Entfernen von Bildrahmen Word für Microsoft 365 Outlook für Microsoft 365 Word für Microsoft 365 für Mac Word 2019 Outlook 2019 Word...
  6. Hinzufügen oder Entfernen von Schattierungen in einer Tabelle

    in Microsoft Word Tutorials
    Hinzufügen oder Entfernen von Schattierungen in einer Tabelle: Hinzufügen oder Entfernen von Schattierungen in einer Tabelle Word für Microsoft 365 Outlook für Microsoft 365 PowerPoint für Microsoft 365 Word 2019 Outlook...
  7. Hinzufügen oder Entfernen von Texteffekten

    in Microsoft Word Tutorials
    Hinzufügen oder Entfernen von Texteffekten: Hinzufügen oder Entfernen von Texteffekten Word für Microsoft 365 Word 2019 Word 2016 Word 2013 Word 2010 Word Starter 2010 Mehr......
  8. Hinzufügen oder Entfernen von Zeilennummern

    in Microsoft Word Tutorials
    Hinzufügen oder Entfernen von Zeilennummern: Hinzufügen oder Entfernen von Zeilennummern Word für Microsoft 365 Word 2019 Word 2016 Word 2013 Word 2010 Word 2007 Mehr... Weniger...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden