Office: Scoring werte richtig ausweren.

Helfe beim Thema Scoring werte richtig ausweren. in Microsoft Excel Hilfe um das Problem gemeinsam zu lösen; Hi an Alle die mir weiterhelfen können. Ich soll ein Scoring machen, allerdings hilft mir der SVERWEIS nicht weiter, da es sich bei den Werten immer... Dieses Thema im Forum "Microsoft Excel Hilfe" wurde erstellt von MB1304, 24. August 2012.

  1. MB1304 Erfahrener User

    Scoring werte richtig ausweren.


    Hi an Alle die mir weiterhelfen können.

    Ich soll ein Scoring machen, allerdings hilft mir der SVERWEIS nicht weiter,
    da es sich bei den Werten immer um Wertbereiche handelt (zb. 2001-3000)

    Ziel soll es sein, dass in meinem Fall ein Mitarbeiter, der zwischen 15 und 25 Jahre alt ist
    einen Punktewert von 10 zugewiesen bekommt. Ältere Mitarbeiter bekommen höhere Punkte.
    Das Gleiche beim Einkommen. Auch hier gibt es Wertbereiche.

    Am Ende sollen die Punkte zusammengezält werden und das ist dann der erreichte Scorewert.

    Ich weiß aber nicht wie ich das in einer Formel darstellen kann.
    Die entsprechenden Felder habe ich rot markiert.

    Kann mir jemand helfen?

    Ich habe Excel 2010 (Office Professional Plus)
     
  2. schatzi Super-Moderator
    Hallo!

    Wenn du bei den Punktetabellen jeweils nur die Untergrenzen angibst, kannst du mit einem SVERWEIS arbeiten.

    ABCDEF
    1
    2 AlterPunkte EinkommenPunkte
    3 1510 010
    4 2620 100120
    5 3630 200130
    6 4640 300140
    7 5650 400150
    8 500160
    9 600170
    10 700180

    ABCDEF
    1PersonAlterEinkommen
    2Mitarbeiter 1221560 1020
    3Mitarbeiter 2553200 4040
    4Mitarbeiter 3364600 3050
    5Mitarbeiter 4181200 1020
    6Mitarbeiter 5262400 2030
    ZelleFormel
    E2=SVERWEIS(B2;Punktetabelle!B$3:C$7;2)
    F2=SVERWEIS(C2;Punktetabelle!E$3:F$10;2)
     
    Zuletzt von einem Moderator bearbeitet: 30. November 2020
    schatzi, 24. August 2012
    #2
Thema:

Scoring werte richtig ausweren.

Die Seite wird geladen...
  1. Scoring werte richtig ausweren. - Similar Threads - Scoring werte richtig

  2. Maximalen Wert von Zellenbezug um 12 erhöhen

    in Microsoft Excel Hilfe
    Maximalen Wert von Zellenbezug um 12 erhöhen: Hallo Zusammen Ich möchte eine Tabelle erstellen, aber meine Werte sind in alle 5 Sekunden angegeben. Weil meine Werte bis zu 8h gehen, wollte ich diese in Minuten kürzen. So habe Ich den Bezug...
  3. In Spalte erste Leere Spalte dann Wert/Text ausgeben

    in Microsoft Excel Hilfe
    In Spalte erste Leere Spalte dann Wert/Text ausgeben: Hallo, schon mal Danke für die Hilfe =) Ich würde gern in meiner kleinen Datenbank, nach einem Eintrag eines Kunden, die letzte Kundennummer des eingetragene Kunden in einer Zelle ausgeben...
  4. Bis zum bestimmten Wert auslesen

    in Microsoft Excel Hilfe
    Bis zum bestimmten Wert auslesen: Hallo Forumsmitglieder, ich möchte in mein Code(unten) folgendes einfügen: Werte aus der Spalte B "1234" (Dateinamen) mit den im gleichen Verzeichnis angelegten Mappen vergleichen. Diese...
  5. Zeile kopieren um einen bestimmten Wert

    in Microsoft Excel Hilfe
    Zeile kopieren um einen bestimmten Wert: Hallo, kann mir jemand weiterhelfen? Ich möchte eine Zelle mittels "ziehen" automatisch kopieren und dabei immer um einen bestimmten Wert erhöhen. (siehe Screenshot) kann mir hier jemand...
  6. Einzigartige werte wenn und

    in Microsoft Excel Hilfe
    Einzigartige werte wenn und: Hallo Liebe Excelhelfer, anbei findet ihr eine kurze Exceltabelle, mit meinen kläglichen Versuchen das nachfolgende Problem zu lösen: Ich suche eine Formel welche mir genau sagen kann: an...
  7. Herausfiltern von Werten zu einer bestimmten Position

    in Microsoft Excel Hilfe
    Herausfiltern von Werten zu einer bestimmten Position: Hallo zusammen, ich bräuchte Hilfe bei einem Thema: Ich habe eine Liste mit Positionen und welche Werte mit dieser Position verknüpft sind. Bsp.: Position ID A-11-11-11 M5151...
  8. Waagerechte Werte ,Senkrecht ziehen

    in Microsoft Excel Hilfe
    Waagerechte Werte ,Senkrecht ziehen: Hallo Zusammen, komme nicht auf die Lösung. In der Datei im Anhang sind in A1:G1 zahlen. Möchte gerne ab A16 die Werte haben. Also in A16 dei A1 und A17 die B2. Ist es möglich die Datenreihe zu...
Schlagworte:
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden