Office: Zinsen bei Ratenzahlung auf jeweilig verbleibende Restsumme berechnen

Helfe beim Thema Zinsen bei Ratenzahlung auf jeweilig verbleibende Restsumme berechnen in Microsoft Excel Hilfe um das Problem gemeinsam zu lösen; Hallo Helfende, für Excel 2003 an meinem Arbeitsplatz benötige ich eure Hilfe. Zu errechnen ist: Darlehenssumme ./. Rate (konstant) x Zinssatz... Dieses Thema im Forum "Microsoft Excel Hilfe" wurde erstellt von Schneevogel, 21. September 2012.

  1. Zinsen bei Ratenzahlung auf jeweilig verbleibende Restsumme berechnen


    Hallo Helfende,

    für Excel 2003 an meinem Arbeitsplatz benötige ich eure Hilfe. Zu errechnen ist:

    Darlehenssumme ./. Rate (konstant) x Zinssatz auf die jeweilig verbleibende Restsumme = zahlbar in 5 Monatsraten
    Also:
    15.000 € Darlehen
    ./. 2.500 € Rate
    = 12.500 € x 11,25 % (2.500 €+%=zu zahlende Rate)
    ./. 2.500 € Rate
    = 10.000 € x 11,25 % (2.500 €+%=zu zahlende Rate) usw.

    Wie setze ich das in Excel um?
    Vielen vielen Dank schon mal im Voraus und ein schönes Wo-Ende vom
    Schneevogel
     
    Schneevogel, 21. September 2012
    #1
  2. Exl121150 Erfahrener User
    Hallo!

    ABCDEF
    2 p.a.
    3 11,25%
    4 RateRest ZinsenRückzahlg
    515.000,002.500,0012.500,00 117,192.617,19
    612.500,002.500,0010.000,00 93,752.593,75
    710.000,002.500,007.500,00 70,312.570,31
    87.500,002.500,005.000,00 46,882.546,88
    95.000,002.500,002.500,00 23,442.523,44
    102.500,002.500,000,00 0,002.500,00
    11
    12 351,5715.351,57
    13
    ZelleFormel
    C5=A5-B5
    E5=RUNDEN(C5*$E$3/12;2)
    F5=B5+E5
    A6=C5
    C6=A6-B6
    E6=RUNDEN(C6*$E$3/12;2)
    F6=B6+E6
    A7=C6
    C7=A7-B7
    E7=RUNDEN(C7*$E$3/12;2)
    F7=B7+E7
    A8=C7
    C8=A8-B8
    E8=RUNDEN(C8*$E$3/12;2)
    F8=B8+E8
    A9=C8
    C9=A9-B9
    E9=RUNDEN(C9*$E$3/12;2)
    F9=B9+E9
    A10=C9
    C10=A10-B10
    E10=RUNDEN(C10*$E$3/12;2)
    F10=B10+E10
    E12=SUMME(E5:E11)
    F12=SUMME(F5:F11)
    Diese Tabelle wurde mit Tab2Html (v2.4.1) erstellt. ©Gerd alias Bamberg
    Anmerkung:
    Dir ist aber schon klar, dass Du damit auf die Zinsen von € 15.000,- für 1 Monat verzichtest (= 15.000,- x 11,25%/12 = € 140,63) !
     
    Zuletzt von einem Moderator bearbeitet: 30. November 2020
    Exl121150, 21. September 2012
    #2
  3. Hallo Anton Exl,
    du hast natürlich Recht; ist mir irgendwie untergegangen. Danke für den Hinweis und die schnelle Hilfe.

    Liebe Grüße vom
    Schneevogel
     
    Schneevogel, 22. September 2012
    #3
Thema:

Zinsen bei Ratenzahlung auf jeweilig verbleibende Restsumme berechnen

Die Seite wird geladen...
  1. Zinsen bei Ratenzahlung auf jeweilig verbleibende Restsumme berechnen - Similar Threads - Zinsen Ratenzahlung jeweilig

  2. Spalten Inhalt in L soll immer der jeweiligen Nummer aus B fest zugeordnet werden

    in Microsoft Excel Hilfe
    Spalten Inhalt in L soll immer der jeweiligen Nummer aus B fest zugeordnet werden: Hallo, ich habe eine Exceldateiwo ich mir auf einem Tabellenblatt aus verschiedenen anderen Blättern über sverweise Daten zusammensetze. Dann gibt es eine Spalte L in der anschließend Massnahmen...
  3. Berichtsbereiche mit jeweils anderen Abfragen füllen(Textfelder)

    in Microsoft Access Hilfe
    Berichtsbereiche mit jeweils anderen Abfragen füllen(Textfelder): Hallo Ihr lieben, seit einiger Zeit befasse ich mich damit ein Bericht zu gestalten und verzweifle gerade daran, da es irgendwie nicht so wird wie ich das gerne hätte. Also es geht um eine Art...
  4. Jeweils unterschiedliche Anzahl von Zeilen abwechselnd anders einfärben

    in Microsoft Excel Hilfe
    Jeweils unterschiedliche Anzahl von Zeilen abwechselnd anders einfärben: Hallo und guten Tag, ich habe eine Excel-Tabelle, in der eine jeweils unterschiedliche Anzahl von Zeilen abwechselnd anders eingefärbt werden soll. Hier ein Screenshot, wie es am Ende...
  5. Kummuliertes Kapital und Zinsen

    in Microsoft Excel Hilfe
    Kummuliertes Kapital und Zinsen: Hallo Forum, ich hätte folgende Frage zu Kummulierten Funktionen. Ich möchte für einen Annuitätsdarlehn die Kummulierten Werte für Zins und Tilgung wissen. Dies funktioniert soweit auch wenn der...
  6. Ratenzahlungen

    in Microsoft Excel Hilfe
    Ratenzahlungen: Hallo Leute, ich bin neu hier und habe ein Problem und brauche eure Hilfe ich habe eine Mappe wo die Raten Berechnung statt findet das funktioniert auch, mein Problem immer wenn eine rate...
  7. Zinsen auf Monatsbasis berechnen

    in Microsoft Excel Hilfe
    Zinsen auf Monatsbasis berechnen: Hallo! Ich möchte die monatlichen Zinsen von Veranlagungen automatisiert mit Excel berechnen. Dabei muss berücksichtigt werden, dass nicht alle Veranlagungen über das ganze Monat laufen dh. zb....
  8. ratenzahlung wie lege ich eine tabelle richtig an?

    in Microsoft Excel Hilfe
    ratenzahlung wie lege ich eine tabelle richtig an?: ich möchte eine tabelle erstellen bei der ich in einer spalte in eine zelle die summe der rechnung eintrage in eine andere die rate und in einer weiteren soll gezeigt werden wieviele jahre monate...
Schlagworte:
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden