Office: Auswählen von Daten für ein Diagramm in Excel für Mac

Helfe beim Thema Auswählen von Daten für ein Diagramm in Excel für Mac in Microsoft Excel Tutorials um das Problem gemeinsam zu lösen; Auswählen von Daten für ein Diagramm in Excel für Mac Excel für Microsoft 365 für Mac Excel 2019 für Mac Excel 2016 für Mac... Dieses Thema im Forum "Microsoft Excel Tutorials" wurde erstellt von Tutorials, 1. Januar 2020.

  1. Tutorials
    Tutorials Neuer User

    Auswählen von Daten für ein Diagramm in Excel für Mac


    Auswählen von Daten für ein Diagramm in Excel für Mac
    Excel für Microsoft 365 für Mac Excel 2019 für Mac Excel 2016 für Mac Mehr... Weniger Wenn Sie ein Diagramm erstellenmöchten, müssen Sie zunächst die Daten in einer Gruppe von Zellen auswählen. Manchmal möchten Sie möglicherweise nicht alle Ihre Daten anzeigen. Sie können auswählen, welche Spalten, Zeilen oder Zellen Sie einbeziehen möchten.

    Nachdem Sie die Daten markiert haben, wählen Sie auf der Registerkarte Einfügen die Option Empfohlene Diagramme aus.

    Tipp: Manchmal sind die Daten in Excel nicht so angeordnet, dass Sie den gewünschten Diagrammtyp erstellen können. Hier erfahren Sie, wie Sie Daten für bestimmte Diagrammtypen anordnen.

    Markieren von Daten in angrenzenden Zeilen, Spalten oder Zellen

    Markierung

    Vorgehensweise

    Mehrere angrenzende Spalten

    Positionieren Sie den Cursor in der Spaltenüberschrift der ersten Spalte, klicken und halten Sie die Maustaste gedrückt, während Sie die Maus zum Markieren angrenzender Spalten ziehen.

    Mehrere angrenzende Zeilen

    Positionieren Sie den Cursor in der Zeilenüberschrift der ersten Zeile, klicken und halten Sie die Maustaste gedrückt, während Sie die Maus zum Markieren angrenzender Zeilen ziehen.

    Teile von Zeilen oder Spalten

    Positionieren Sie den Cursor in der obere linke Zelle, klicken und halten Sie die Maustaste gedrückt, während Sie die Maus zur Zelle rechts unten ziehen.

    Gesamter Inhalte in einer Tabelle

    Positionieren Sie den Cursor an einer beliebigen Stelle in der Tabelle.

    Alle Inhalte in einem benannten Bereich

    Positionieren Sie den Cursor an einer beliebigen Stelle im benannten Bereich.

    Markieren von Daten in nichtangrenzenden Zeilen, Spalten oder Zellen
    Sie können die zu berücksichtigenden Zeilen, Spalten oder Zellen auswählen, wenn Ihre Daten nicht als Tabelle formatiert wurden.

    Tipps: 

    • Wenn die Daten als Tabelle formatiert sind und Sie nichtangrenzende Informationen für ein Diagramm auswählen möchten, konvertieren Sie die Tabelle zuerst wieder in einen normalen Bereich. Setzen Sie den Cursor in die Tabelle, und wählen Sie auf der Registerkarte Tabelle die Option In Bereich konvertieren aus.



    • Auswählen von Daten für ein Diagramm in Excel für Mac 7927efab-75b3-48d2-9292-8d4c68130cd5.png


    Markierung

    Vorgehensweise

    Daten in nichtangrenzenden Zeilen oder Spalten

    Positionieren Sie den Cursor in der ersten Zeile oder Spalte. Drücken Sie BEFEHL, und wählen Sie die anderen gewünschten Zeilen und Spalten aus.

    Sie können dazu auch die Zeilen oder Spalten im Arbeitsblatt ausblenden. Wenn Sie jedoch die Zeilen oder Spalten wieder einblenden, werden sie automatisch im Diagramm angezeigt.

    Daten in nichtangrenzenden Zellen

    Positionieren Sie den Cursor in der ersten Zelle. Drücken Sie BEFEHL, und wählen Sie die anderen gewünschten Zellen aus.

    Auswählen von Daten aus mehreren Arbeitsblättern
    Erstellen Sie ein Zusammenfassungsarbeitsblatt, um die Daten aus mehreren Arbeitsblättern zusammenzufassen, und erstellen Sie das Diagramm aus dem Zusammenfassungsarbeitsblatt. Zum Erstellen des Zusammenfassungs Arbeitsblatts kopieren Sie Daten aus jedem Quellarbeitsblatt, und wählen Sie dann im Menü Einfügen die Option Link einfügenaus. Durch Verwendung von Verknüpfung einfügen werden beim Aktualisieren der Daten in den Quellarbeitsblättern auch das Zusammenfassungsarbeitsblatt und das Diagramm aktualisiert.

    Wenn Sie beispielsweise über ein Arbeitsblatt für jeden Monat verfügen, können Sie ein 13-Blatt für das gesamte Jahr erstellen, das Daten aus jedem der monatlichen Arbeitsblätter enthält, die Sie für Ihr Diagramm wünschen.

    Angeben von Datenbereichen
    Eine weitere Möglichkeit zum Erstellen eines Diagramms besteht darin, den gewünschten Diagrammtyp auszuwählen und dann die einzuschließenden Daten anzugeben. Sie können den Datenbereich auch ändern, nachdem Sie ein Diagramm erstellt haben.

    Hinweis: Sie müssen Daten auswählen, die zusammenhängend und angrenzend sind.

    Führen Sie die folgenden Schritte aus:

    1. Wählen Sie auf der Registerkarte Einfügen den gewünschten Diagrammtyp aus.

    2. Wählen Sie auf der Registerkarte Diagrammentwurf die Option Daten auswählen aus.


      Auswählen von Daten für ein Diagramm in Excel für Mac d422e439-c526-406e-b2b3-522c86aad708.png


    3. Klicken Sie in das Feld Diagrammdatenbereich, und wählen Sie dann die Daten im Arbeitsblatt aus.


      Auswählen von Daten für ein Diagramm in Excel für Mac 1976672b-8ac5-464b-a9cf-a85808d04fb3.png


    Siehe auch

    :)
     
    Tutorials, 1. Januar 2020
    #1
Thema:

Auswählen von Daten für ein Diagramm in Excel für Mac

Die Seite wird geladen...
  1. Auswählen von Daten für ein Diagramm in Excel für Mac - Similar Threads - Auswählen Daten Diagramm

  2. Auswahl Combobox mit Tabelle vergleichen und Daten in nächste Zelle eintragen

    in Microsoft Excel Hilfe
    Auswahl Combobox mit Tabelle vergleichen und Daten in nächste Zelle eintragen: Hallo an Alle. Ich habe ein Problem mit dem vergleichen der Daten aus der Combobox und den Daten in der Tabelle. Ich habe mich schon quer durch sämtliche Foreneinträge gelesen, doch habe leider...
  3. Diagramm Daten auswählen

    in Microsoft Excel Hilfe
    Diagramm Daten auswählen: Hallo, wie kann ich über VBA die Diagrammdaten auswählen? Vielen Dank für Eure Antwort. 259364
  4. Auswählen von Daten in einer PivotTable

    in Microsoft Excel Tutorials
    Auswählen von Daten in einer PivotTable: Auswählen von Daten in einer PivotTable Excel für Microsoft 365 Excel 2019 Excel 2016 Excel 2013 Excel 2010 Excel 2007 Mehr... Weniger...
  5. Auswählen der besten Trendlinie für Ihre Daten

    in Microsoft Access Tutorials
    Auswählen der besten Trendlinie für Ihre Daten: Auswählen der besten Trendlinie für Ihre Daten Access für Microsoft 365 Access 2019 Access 2016 Access 2013 Access 2010 Access 2007 MS Graph...
  6. VBA: Datei auswählen und daraus Daten übernehmen

    in Microsoft Excel Hilfe
    VBA: Datei auswählen und daraus Daten übernehmen: Hi, ich habe nun schon länger an meiner Tabelle gewerkelt und bin soweit recht zufrieden. Um das ganze aber Idiotensicher zu machen, möchte ich jetzt mit Hilfe einer Schaltfläche die...
  7. Verknüpfte Daten nicht mehr in der Auswahl anzeigen.

    in Microsoft Access Hilfe
    Verknüpfte Daten nicht mehr in der Auswahl anzeigen.: Guten Morgen, ich sitze hier schon eine Weile an einem Formular, komme aber nicht weiter. Ich habe ein Formular erstellt, in dem die Ergebnisse zweier Abfragen manuell zueinander in Relation...
  8. Drop Down - Nach Auswahl Daten in anderer Zelle anzeigen

    in Microsoft Excel Hilfe
    Drop Down - Nach Auswahl Daten in anderer Zelle anzeigen: Servus. Ich habe eine Liste mit Namen(A:A) und dazugehörigen Adressen(B:B). Nun habe ich über "Formular -> Kombinationsfeld" mit den Namen als Datenfeld ein Dropdown erstellt. Das erzeugt...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden