Office: Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen

Helfe beim Thema Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen in Microsoft Outlook Tutorials um das Problem gemeinsam zu lösen; Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen Outlook für Microsoft 365 Outlook 2019 Outlook... Dieses Thema im Forum "Microsoft Outlook Tutorials" wurde erstellt von Tutorials, 1. Januar 2020.

  1. Tutorials
    Tutorials Neuer User

    Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen


    Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen
    Outlook für Microsoft 365 Outlook 2019 Outlook 2016 Outlook 2013 Outlook 2010 Outlook 2007 Mehr... Weniger Outlook speichert Sicherungsinformationen an vielen unterschiedlichen Speicherorten. Je nachdem, über welchen Kontotyp Sie verfügen, können Sie Ihre E-Mails, Ihr persönliches Adressbuch, Ihre Navigationsbereichseinstellungen, Ihre Signaturen, Vorlagen und mehr sichern.

    Wenn Sie ein Microsoft Exchange-, Microsoft 365-oder Outlook.com-Konto verwenden, werden Ihre e-Mail-Nachrichten auf Ihrem e-Mail-Server gesichert. Meistens gibt es bei diesen Kontotypen keinen persönlichen Ordner (PST-Datei).

    Um einige Sicherungsdateien für Outlook anzuzeigen, müssen Sie Systemordner und Dateinamenerweiterungen einblenden. Informationen zum Ausführen dieser Aufgabe finden Sie unter Einblenden von Ordnern und Dateinamenerweiterungen.

    Neuere Versionen Office 2007 – 2010  Sicherungsinformationen für Microsoft 365-, Exchange-oder Outlook.com-Konten
    Für Microsoft 365 Konten, Exchange-Konten oder Outlook.com-, hotmail.com-oder Live.com-Konten, auf die nicht von Pop oder IMAP zugegriffen wird, verfügen Sie nicht über eine persönliche Ordner-Datei (PST). Möglicherweise gibt es einen Offlineordner (OST-Datei), doch wird diese Datei beim Hinzufügen eines neuen E-Mail-Kontos automatisch von Outlook neu erstellt. Diese Datei kann nicht zwischen Computern verschoben werden.

    Für Microsoft 365 Konten, Exchange-Konten oder Outlook.com-, hotmail.com-oder Live.com-Konten, auf die nicht von Pop oder IMAP zugegriffen wird, können die folgenden Informationen von einem Computer auf einen anderen übertragen werden.

    Navigationsbereichseinstellungen
    Diese Einstellungen finden Sie an einem der folgenden Speicherorte:

    • Windows 10    Laufwerk: \ Benutzer \ <username> \appdata\roaming\microsoft\outlook\profile Name. XML

    • Ältere Versionen von Windows    Drive: \ Dokumente und und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook\Profilname.XML Name. XML

    Druckeinstellungen
    Die Datei "Outlprnt" befindet sich an einem der folgenden Speicherorte:

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \appdata\roaming\microsoft\outlook\outlprnt

    • Ältere Versionen von Windows    Drive: \ Dokumente und und Data\Microsoft\Outlook\Outlprnt

    Signaturen
    Die verschiedenen Dateien, aus denen Ihre Outlook-Signaturen bestehen, finden Sie an einem der folgenden Speicherorte:

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \appdata\roaming\microsoft\signaturen

    • Ältere Versionen von Windows    Drive: \ Dokumente und und einstellungen\benutzer\anwendungsdaten\microsoft\signaturen

    Briefpapier
    Briefpapier kann an zwei unterschiedlichen Speicherorten gespeichert werden, je nachdem, ob die 32-Bit- oder 64-Bit-Version von Outlook installiert ist. Die verschiedenen Dateien, aus denen Ihr Outlook-Briefpapier besteht, finden Sie an einem der folgenden Speicherorte:

    • Alle Versionen von Windows    Drive: \ Programme\Microsoft Shared\Stationery

    • Alle Versionen von Windows    Drive: \ Programmdateien (x86) \Common-Dateien \ Microsoft Shared\Stationery

    Benutzerdefinierte Formulare
    Die verschiedenen Dateien, aus denen Ihre Outlook-Formulare bestehen, finden Sie an einem der folgenden Speicherorte:

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \appdata\local\microsoft\forms

    • Ältere Versionen von Windows    Drive: \ Dokumente und Einstellungen\Benutzer\Lokale-Einstellungen\Anwendungsdaten\Microsoft\Forms

    Wörterbuch
    Die Dateien für Ihr benutzerdefiniertes Wörterbuch werden an einem von zwei Speicherorten gespeichert:

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \appdata\roaming\microsoft\uproof

    • Ältere Windows-Versionen     Laufwerk:\Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\UProof

    Vorlagen
    Alle Outlook-Vorlagen, die Sie erstellt haben, werden an einem von zwei Speicherorten gespeichert. Vorlagen haben die Dateinamenerweiterung OFT.

    • Windows 10     Laufwerk:\Benutzer\<Benutzername>\AppData\Roaming\Microsoft\Templates

    • Ältere Windows-Versionen     Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Templates

    Übermittlungseinstellungen
    In den Einstellungen für Senden und Empfangen ist auch angegeben, welche Konten wie oft überprüft werden. Die Datei mit den Übermittlungseinstellungen befindet sich an einem der folgenden Speicherorte. Diese Datei hat die Dateinamenerweiterung SRS.

    • Windows 10     Laufwerk:\Benutzer\<Benutzername>\AppData\Roaming\Microsoft\Outlook

    • Ältere Windows-Versionen     Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

    E-Mail-, Kalender-, Kontakt- und Aufgabeninformationen für POP- und IMAP-Konten
    Wenn Sie ein POP- oder IMAP-Konto haben, sind alle Informationen bereits in einem Persönlichen Ordner (PST-Datei) gespeichert. Sie können diese Datei auf einen neuen Computer verschieben und Ihre Informationen beibehalten. Beim Verschieben einer PST-Datei von einem Computer auf einen anderen werden die Einstellungen für das E-Mail-Konto nicht verschoben. Wenn Sie Outlook auf einem neuen Computer einrichten müssen, kopieren Sie die PST-Datei vom alten Computer, und richten Sie Ihr E-Mail-Konto auf dem neuen Computer ein. Sie können dann die PST-Datei auf dem neuen Computer öffnen.

    Der Speicherort Ihrer PST-Datei hängt davon ab, welche Version von Outlook, Ihre Windows-Version und wie Sie Ihr Konto eingerichtet haben oder wie Sie die PST-Datei erstellt haben. Sie können Ihre PST-Datei an einem der folgenden Speicherorte finden:

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \anwendungsdaten\lokal\microsoft\outlook

    • Windows 10    Laufwerk: \ Benutzer \ <Benutzername> \roaming\local\microsoft\outlook

    • Ältere Versionen von Windows    Drive: \ Dokumente und Einstellungen \ <Benutzername> \Lokale-einstellungen\benutzer\anwendungsdaten\microsoft\outlook

    Tipp: Wenn Ihr Outlook-Datendatei (PST) groß wird, kann es Ihre OneDrive Synchronisierung verlangsamen und möglicherweise "Änderungen werden verarbeitet" oder "eine Datei wird verwendet" angezeigt. Hier erfahren Sie , wie Sie eine Outlook-PST-Datendatei aus OneDrive entfernen.

    Der Support für Office 2010 endete am 13. Oktober 2020
    Aktualisieren Sie auf Microsoft 365, um von jedem beliebigen Gerät aus arbeiten zu können, und erhalten Sie weiterhin Support.

    Upgrade jetzt ausführen Hinweis: Ihre Konfiguration enthält möglicherweise nicht alle Dateien, da einige nur erstellt werden, wenn Sie Outlook-Funktionen anpassen.

    Können Sie die Ordner nicht finden?
    Einige der Ordner sind möglicherweise ausgeblendet. Gehen Sie zum Anzeigen ausgeblendeter Ordner in Windows wie folgt vor:

    1. Klicken Sie auf die Schaltfläche Start, und klicken Sie dann auf Systemsteuerung.

    2. Öffnen Sie die Ordneroptionen.

      Geben Sie zum Suchen der Ordneroptionen im Suchfeld oben im Fenster Ordneroptionen ein. Geben Sie unter Windows XP in der Systemsteuerung Ordneroptionen im Feld Adresse ein.

    3. Wählen Sie auf der Registerkarte Ansicht unter Erweitert, unter Dateien und Ordner und unter Versteckte Dateien und Ordner die Option Alle Dateien und Ordner anzeigen aus.

    Outlook-Datendatei (PST)
    In Outlook-Datendateien (PST) sind E-Mail-Nachrichten, Kalender, Kontakte, Aufgaben und Notizen enthalten. Um mit den Elementen in einer PST-Datei arbeiten zu können, müssen Sie Outlook verwenden.

    Wenn Sie Outlook-Informationen archivieren, werden die Elemente in einer PST-Datei gespeichert.

    Hinweise: 

    • Bei Microsoft Exchange Server-Konten werden die Informationen auf dem Mailserver gespeichert. Zum Verwenden von Exchange-Cache-Modus oder zum Offline-Arbeiten werden Kopien der Elemente in einer Outlook-Offlinedatendatei (OST) gespeichert. Weitere Informationen hierzu finden Sie im Abschnitt zu Outlook-Datendateien (OST). Außerdem bieten manche Organisationen die Möglichkeit, Elemente in eine PST-Datei zu exportieren oder in einer PST-Datei zu archivieren.

    • Das Verschieben einer PST-Datei auf eine Netzwerkfreigabe wird nicht unterstützt. Wenn Sie weitere Informationen wünschen, klicken Sie auf die folgende Artikelnummer, um den Artikel in der
      Microsoft Knowledge Base zu lesen:297019persönliche Ordner-Dateien werden nicht über ein LAN oder über eine WAN-Verbindung unterstützt

    So ermitteln Sie den Namen und den Speicherort Ihrer persönlichen Ordner-Datei
    Microsoft Outlook 2010

    1. Klicken Sie in Outlook 2010 im Menüband auf die Registerkarte Datei, und klicken Sie dann im Menü auf die Registerkarte Informationen.

    2. Klicken Sie auf Kontoeinstellungen und dann erneut auf Kontoeinstellungen.

    3. Klicken Sie auf DatenDateien.

    4. Notieren Sie den Pfad und den Dateinamen Ihrer PST-Datei. C:\Exchange\Mailbox.PST gibt beispielsweise eine PST-Datei mit dem Namen Mailbox. PST an und befindet sich im Exchange-Ordner auf Ihrem Laufwerk C.

    In Outlook 2010 erstellte Outlook-Datendateien (PST) werden auf Ihrem Computer im Ordner Dokumente\Outlook-Dateien gespeichert. Wenn Sie Windows XP verwenden, werden diese Dateien im Ordner Eigene Dokumente\Outlook-Dateien erstellt.

    Tipp: Wenn Ihr Outlook-Datendatei (PST) groß wird, kann es Ihre OneDrive Synchronisierung verlangsamen und möglicherweise "Änderungen werden verarbeitet" oder "eine Datei wird verwendet" angezeigt. Hier erfahren Sie , wie Sie eine Outlook-PST-Datendatei aus OneDrive entfernen.

    Wenn Sie auf einem Computer, auf dem sich bereits in früheren Versionen von Outlook erstellte Datendateien befinden, ein Upgrade auf Outlook 2010 ausführen, werden diese Dateien an einem anderen Speicherort in einem verborgenen Ordner gespeichert.

    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

    Tipp:  Informationen zu ausgeblendeten Ordnern unter Windows finden Sie in Windows unter "Hilfe und Support".

    Microsoft Office Outlook 2007

    1. Starten Sie Outlook.

    2. Klicken Sie im Menü Extras auf Optionen.

    3. Klicken Sie auf der Registerkarte e-Mail-Setup auf die Schaltfläche Datendateien .

    4. Notieren Sie den Pfad und den Dateinamen Ihrer PST-Datei. C:\Exchange\Mailbox.PST gibt beispielsweise eine PST-Datei mit dem Namen Postfach. PST im Exchange-Ordner auf Ihrem Laufwerk C an.

    5. Klicken Sie auf Schließen, klicken Sie auf OK, und klicken Sie dann im Menü Datei auf beenden und Abmelden , um Outlook zu beenden.

    So kopieren Sie Ihre persönliche Ordner-Datei
    1. Zeigen Sie im Startmenü auf Programme, und klicken Sie dann auf Windows-Explorer.

    2. Durchsuchen Sie die Dateien nach dem Speicherort Ihrer PST-Datei.

    3. Kopieren Sie Ihre PST-Datei an den gewünschten Speicherort.

    Führen Sie die folgenden Schritte aus, um weitere Informationen zum Kopieren einer Datei oder eines Ordners zu erhalten:

    1. Klicken Sie auf die Schaltfläche Start, und klicken Sie dann auf Hilfe.

    2. Klicken Sie auf die Registerkarte Suchen, und geben Sie dann Copy ein.

    3. Klicken Sie im Feld Anzuzeigendes Thema auswählen auf Kopieren oder Verschieben einer Datei oder eines Ordners.

    So zeigen Sie Outlook auf Ihre neue persönliche Ordner-Datei an
    Microsoft Outlook 2010

    1. Öffnen Sie Outlook 2010.

    2. Klicken Sie im Menüband auf die Registerkarte Datei , und klicken Sie dann im Menü auf die Registerkarte Informationen .

    3. Klicken Sie auf die Registerkarte Konteneinstellungen , und klicken Sie dann erneut auf Kontoeinstellungen .

    4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.

    5. Wählen Sie unter Dateitypdie Option Outlook-Datendatei (*. PST)aus.

    6. Suchen Sie den neuen Speicherort für Ihre PST-Datei, und klicken Sie dann auf OK.

    7. Wählen Sie die PST-Datei aus, und klicken Sie dann auf als Standard festlegen.

    8. Wenn es sich um ihren standardmäßigen e-Mail-Übermittlungsort handelt, wird die folgende Meldung angezeigt:

    Sie haben den standardmäßigen Übermittlungsort für Ihre e-Mail geändert. Dadurch wird der Speicherort für Ihren Posteingang, Kalender und andere Ordner geändert. Diese Änderungen werden wirksam, wenn Sie Outlook das nächste Mal starten. 

    9. Klicken Sie auf OK.

    10. Klicken Sie auf die PST-Datei, die im Abschnitt "so ermitteln Sie den Namen und den Speicherort Ihrer persönlichen Ordner Datei" identifiziert wurde, und klicken Sie dann auf Entfernen , um die lokale PST-Datei aus Ihrem Profil zu entfernen. 

    11. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen. 

    12. Klicken Sie im Menü Datei auf Beenden

    13. Starten Sie Outlook neu. 

    Ihr Profil verweist nun auf Ihre PST-Datei am neuen Speicherort. Outlook öffnet ihre neue PST-Datei, und Sie können jetzt die PST-Datei aus Ihrem alten Speicherort löschen. 

    Microsoft Office Outlook 2007

    1. Öffnen Sie Outlook.

    2. Klicken Sie im Menü Extras auf Optionen.

    3. Klicken Sie auf der Registerkarte e- Mail-Setup auf die Schaltfläche e-Mail-Konten , auch wenn Sie kein e-Mail-Konto angegeben haben.

    4. Klicken Sie auf der Registerkarte Datendateien auf Hinzufügen.

    5. Klicken Sie auf Persönliche Ordner (.pst) für Office Outlook und dann auf OK.

    6. Suchen Sie den neuen Speicherort für Ihre PST-Datei, und klicken Sie zweimal auf OK .

    7. Klicken Sie auf als Standard festlegen.

    8. Wenn es sich um ihren standardmäßigen e-Mail-Übermittlungsort handelt, wird die folgende Meldung angezeigt:

    Sie haben den standardmäßigen Übermittlungsort für Ihre e-Mail geändert. Dadurch wird der Speicherort für Ihren Posteingang, Kalender und andere Ordner geändert. Diese Änderungen werden wirksam, wenn Sie Outlook das nächste Mal starten.

    9. Klicken Sie auf OK.

    10. Klicken Sie auf die PST-Datei, die im Abschnitt "so ermitteln Sie den Namen und den Speicherort Ihrer persönlichen Ordner Datei" identifiziert wurde, und klicken Sie dann auf Entfernen , um die lokale PST-Datei aus Ihrem Profil zu entfernen.

    11. Klicken Sie auf Ja, klicken Sie auf Schließen, und klicken Sie dann auf OK , um alle Dialogfelder zu schließen.

    12. Klicken Sie im Menü Datei auf Beenden.

    13. Starten Sie Outlook neu.

    Wenn es sich bei der PST-Datei um den standardmäßigen Übermittlungsort handelt, wird die folgende Meldung angezeigt:

    Der Speicherort, an den Nachrichten übermittelt werden, wurde für dieses Benutzerprofil geändert. Um diesen Vorgang abzuschließen, müssen Sie möglicherweise die Inhalte der alten Outlook-Ordner in die neuen Outlook-Ordner kopieren. Informationen dazu, wie Sie die Änderung des e-Mail-übermittlungsspeicher Orts durchführen können, finden Sie in der Hilfe zu Microsoft Outlook. Einige Tastenkombinationen auf der Outlook-Leiste funktionieren möglicherweise nicht mehr. Soll Outlook Ihre Tastenkombinationen neu erstellen? Alle von Ihnen erstellten Verknüpfungen werden entfernt.  

    Klicken Sie auf Ja , damit Outlook die Outlook-leisten Verknüpfungen so aktualisiert, dass Sie auf Ihren neuen PST-Dateispeicherort verweisen, oder klicken Sie auf Nein, um die Tastenkombinationen für Ihre ursprüngliche lokale PST-Datei beizubehalten. 

    Ihr Profil verweist nun auf Ihre PST-Datei am neuen Speicherort. Outlook öffnet ihre neue PST-Datei, und Sie können jetzt die PST-Datei aus Ihrem alten Speicherort löschen. 

    Datei (Ost)
    Die OST-Datei wird mit den Elementen auf dem Server synchronisiert, auf dem Exchange ausgeführt wird. Da Ihre Daten auf dem Exchange-Server verbleiben, können Sie diese OST-Datei auf Ihrem neuen Computer neu erstellen, ohne sie sichern zu müssen.

    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

    Windows XP     -Laufwerk:"\Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook"

    Persönliches Adressbuch (PAB)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook

    Hinweis: Persönliche Adressbücher (PAB) werden in Outlook 2010 nicht unterstützt. Wenn Sie auf Outlook 2010 aktualisieren, werden Sie aufgefordert, unter Kontakte eine PAB-Datei zu importieren. Wenn Sie beim ersten Ausführen von Outlook 2010 keine PAB-Datei importieren möchten, können Sie diese auch später mit dem Befehl Importieren in die Microsoft Office Backstage-Ansicht importieren.

    Offlineadressbuch (OAB)
    Das Offlineadressbuch (OAB) wird für Microsoft Exchange Server-Konten verwendet. Es enthält Informationen, z. B. Namen, E-Mail-Adressen, Titel und Bürostandorte, aus der globalen Adressliste (GAL) auf dem Server mit Exchange.

    Sie müssen diese Datei nicht sichern oder wiederherstellen. Diese Datei wird automatisch erstellt und aktualisiert.

    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

    Windows XP     -Laufwerk:"\Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook"

    Navigationsbereichseinstellungen (XML)
    Diese Datei enthält Informationen zum Navigationsbereich-Inhalt.

    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Outlook\Profilname.xml

    Windows XP     – Laufwerk:\Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook\Profilname.xml

    Registrierte Microsoft Exchange-Erweiterungen (DAT)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Outlook

    Windows XP     -Laufwerk:"\Dokumente und Einstellungen\Benutzer\Local Settings\Application Data\Microsoft\Outlook"

    AutoVervollständigen-Liste für Outlook-Kontakte
    Die AutoVervollständigen-Liste ist ein Feature, das Vorschläge für Namen und E-Mail-Adressen anzeigt, sobald Sie mit der Eingabe beginnen. Diese Vorschläge stellen mögliche Übereinstimmungen mit einer Liste mit Namen und E-Mail-Adressen aus den von Ihnen bereits gesendeten E-Mail-Nachrichten dar.

    In Outlook 2007 wird die Datei mit der AutoVervollständigen-Liste (NK2) an folgenden Speicherorten gespeichert:

    Windows Vista    – Laufwerk:\Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

    Windows XP    – Laufwerk:\Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

    In Outlook 2010 ist die Datei mit der AutoVervollständigen-Liste (NK2) nicht mehr vorhanden. Die Einträge der AutoVervollständigen-Liste werden jetzt in Ihrem Microsoft Exchange Server-Postfach oder in der Outlook-Datendatei (PST) für Ihr Konto gespeichert.

    Exchange Server-Konten
    Wenn Sie ein Exchange Server-Konto verwenden, wird die AutoVervollständigen-Liste in Ihrem Postfach auf dem Server gespeichert, auf dem Exchange ausgeführt wird. Dadurch kann die AutoVervollständigen-Liste auf jedem Computer verwendet werden, auf dem Sie Outlook mit Ihrem Exchange-Konto verwenden.

    Wie kann ich feststellen, ob ich ein Microsoft Exchange Server-Konto habe?

    Klicken Sie auf die Registerkarte Datei. Klicken Sie auf Kontoeinstellungen und dann erneut auf Kontoeinstellungen. Auf der Registerkarte E-Mail zeigt die Kontenliste den Typ der einzelnen Konten an.


    Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen 129dcf97-a43c-4774-9b40-7ed719b8f9c2.jpg


    POP3-Konto
    Die AutoVervollständigen-Liste wird in der Outlook-Datendatei (PST) gespeichert. Informationen zum Standort finden Sie im Abschnitt Suchen und übertragen von Outlook-Datendateien von einem Computer auf einen anderen .

    IMAP- und Outlook.com-Konto
    Die AutoVervollständigen-Liste wird in der Outlook-Datendatei (PST) gespeichert. Die Outlook-Datendateien (PST) für diese Kontotypen unterscheiden sich von anderen Outlook-Datendateien (PST) in Outlook. Diese Dateien werden als Kopien von Informationen in Ihrem e-Mail-Server Konto verwendet und nicht zum Verschieben oder Wiederherstellen vorgesehen. Wenn Sie ein IMAP-oder Outlook.com (vormals Hotmail)-Konto in einem anderen Outlook-Profil oder auf einem anderen Computer konfigurieren, wird eine neue Outlook-Datendatei (PST) erstellt. Ihre Auto Vervollständigen-Liste ist daher eindeutig für den Computer und das Profil, in dem das Konto eingerichtet ist, und die Einträge werden nicht in einem anderen von Ihnen verwendeten Profil oder Computer angezeigt.

    Regeln (RWZ)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

    Hinweis: Wenn Sie ein Upgrade auf Outlook 2010 aus einer Outlook-Version vor Microsoft Outlook 2002 durchgeführt haben, verfügen Sie möglicherweise über eine RWZ-Datei auf dem Festplattenlaufwerk Ihres Computers. Die RWZ-Datei wird nicht mehr benötigt, und die Informationen zu Regeln werden nun auf dem Server mit Microsoft Exchange und in der Outlook-Datendatei (PST) für POP3-und IMAP-e-Mail-Konten aufbewahrt. Sie können die Datei löschen.

    Wenn Sie das Feature "Regeln importieren und exportieren" verwenden, werden RWZ-Dateien standardmäßig im Ordner Dokumente gespeichert.

    Druckformate ("Outlprnt" ohne Erweiterung)
    Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

    Signaturen (RTF, TXT, HTM)
    Windows 7 und Windows Vista     – Laufwerk:\Benutzer\Benutzer\AppData\Roaming\Microsoft\Signaturen

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Signaturen

    Briefpapier (HTM)
    Windows 7 und Windows Vista     – Laufwerk: \Programme\Gemeinsame Dateien\Microsoft Shared\Stationery

    Windows 7 und Windows Vista 64-Bit mit Outlook 2010 32-Bit     – Laufwerk: \Programme (x86)\Gemeinsame Dateien\Microsoft Shared\Stationery

    Windows XP     – Laufwerk: \Programme\Gemeinsame Dateien\Microsoft Shared\Stationery

    Benutzerdefinierte Formulare
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Local\Microsoft\Forms

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Lokale Einstellungen\Anwendungsdaten\Microsoft\Forms

    Wörterbuch (DIC)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\UProof

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\UProof

    Vorlagen (OFT)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Templates

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Templates

    Übermittlungseinstellungen (SRS)
    Windows 7 und Windows Vista     – Laufwerk: \Benutzer\Benutzer\AppData\Roaming\Microsoft\Outlook

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Anwendungsdaten\Microsoft\Outlook

    Nachricht (MSG, HTM, RTF)
    Windows 7 und Windows Vista     Laufwerk: \Benutzer\Benutzer\Dokumente

    Windows XP     – Laufwerk: \Dokumente und Einstellungen\Benutzer\Eigene Dokumente

    Einblenden von Ordnern und Dateinamenerweiterungen
    Bei einigen der Ordner kann es sich um versteckte Ordner handeln, und möglicherweise ist in Windows die Anzeige von Dateinamenerweiterungen (wie PST, OST, PAB) ausgeschaltet. Gehen Sie wie folgt vor, um versteckte Ordner und Dateinamenerweiterungen anzuzeigen:

    1. Öffnen Sie die Systemsteuerung.
      • Klicken Sie in Windows 10 auf die Schaltfläche Start und dann auf Systemsteuerung.

      • Drücken Sie in Windows 8 die WINDOWS-TASTE+X, und klicken Sie dann auf Systemsteuerung.

      • Klicken Sie in Windows 7 auf Start > Systemsteuerung.

    2. Überprüfen Sie in der Liste Anzeigen nach, ob entweder Große Symbole oder Kleine Symbole ausgewählt ist, sodass Sie alle Symbole in der Systemsteuerung sehen können.

    3. Klicken Sie auf Ordneroptionen.

    4. Klicken Sie auf die Registerkarte Ansicht.

    5. Im Feld Erweiterte Einstellungen:
      1. Deaktivieren Sie unter Dateien und Ordner das Feld Erweiterungen bei bekannten Dateitypen ausblenden.

      2. Klicken Sie unter Versteckte Dateien und Ordner auf die Schaltfläche Ausgeblendete Dateien, Ordner und Laufwerke anzeigen.

      3. Klicken Sie auf OK.


    :)
     
    Tutorials, 1. Januar 2020
    #1
Thema:

Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen

Die Seite wird geladen...
  1. Suchen und Verschieben von Outlook-Datendateien von einem Computer auf einen anderen - Similar Threads - Verschieben Outlook Datendateien

  2. Outlook Express: Verschieben Ihrer E-Mail-Adresse nach Outlook.com

    in Microsoft Outlook Tutorials
    Outlook Express: Verschieben Ihrer E-Mail-Adresse nach Outlook.com: Outlook Express: Verschieben Ihrer E-Mail-Adresse nach Outlook.com Outlook Express wird von Microsoft nicht mehr weiterentwickelt und unterstützt. Das Mail Migration-Add-On kann Ihnen helfen, Ihre...
  3. Regel erstellen - Mails automatisch verschieben, die ein Wort NICHT im Betreff haben

    in Microsoft Outlook Hilfe
    Regel erstellen - Mails automatisch verschieben, die ein Wort NICHT im Betreff haben: Hallo zusammen, ich will im Outlook 2016 eine Regel erstellen, dass Emails von einem Absender, die ein bestimmtes Wort NICHT beinhalten, automatisch verschoben werden. Leider finde ich nur...
  4. Outlook 365 - Emails nach Ordner Verschiebung und Umbenennung verschwunden

    in Microsoft Outlook Hilfe
    Outlook 365 - Emails nach Ordner Verschiebung und Umbenennung verschwunden: Ich verwende Outlook 365. Ich habe heute meine Ordnerstruktur geändert. U.a. habe ich bestehende Ordner umgenannt und verschoben. Die Mails die dort vorher drin abgelegt waren, sind nun...
  5. Gesendete E-Mail als Wiedervorlage automatisch in den Posteingang verschieben

    in Microsoft Outlook Hilfe
    Gesendete E-Mail als Wiedervorlage automatisch in den Posteingang verschieben: Hallo zusammen, ich würde gerne eine gesendete E-Mail zum Zeitpunkt X automatisch wieder im Posteingang anzeigen lassen. Eine Art Wiedervorlage. Die Standard-Funktion mit Hilfe der...
  6. Mail nach Verschiebung nirgends zu finden / im Nirvana

    in Microsoft Outlook Hilfe
    Mail nach Verschiebung nirgends zu finden / im Nirvana: Guten Tag allerseits Gestern spielte sich etwas seltsames ab. Ein Mitarbeiter hat über den Exchange freigegebenen Zugriff auf ein anderes Postfach. Um ein Unterordner zu Verschieben hat...
  7. Outlook 2010 Text mittels Maus Drag&Drop KOPIERT statt verschieben

    in Microsoft Outlook Hilfe
    Outlook 2010 Text mittels Maus Drag&Drop KOPIERT statt verschieben: Hallo Outlook 2010 User, wir haben ein spezielles Problem mit unserer Personal-Leiterin neuer PC windows 10 Outlook 2010 alles neuinstalliert! wenn sie eine Email schreibt und einen...
  8. Outlook 2016 löscht beim Verschieben die Mails (MAC + Windows)

    in Microsoft Outlook Hilfe
    Outlook 2016 löscht beim Verschieben die Mails (MAC + Windows): Guten Tag zusammen, ich habe hier folgendes Problem. Es handelt sich um 2 Accounts, die unabhängig voneinander betrieben werden. Beide Office365 Accounts sind vom selben Tennant. Das...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden